<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/224787869-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='233735260015653' property='fb:pages'/>
<title>
Syros Agenda: Χειμερινά δρομολόγια Mini Bus από 3.9.2018
      | Οδηγός Ψυχαγωγίας | Εκδηλώσεις Σύρος | Σινεμά - Θέατρο - Μουσική
    </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.syrosagenda.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.syrosagenda.gr/2018/08/mini-bus-392018.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Syros Agenda - Atom" href="https://www.syrosagenda.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Syros Agenda - RSS" href="https://www.syrosagenda.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Syros Agenda - Atom" href="https://www.blogger.com/feeds/1236195452030860231/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Syros Agenda - Atom" href="https://www.syrosagenda.gr/feeds/5737826051406284712/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-TWeA14UDKhw/W4e6ycxVYvI/AAAAAAABCuw/bKoylpKFhuMWzKbg3CM2hsw_cUhu_3oBwCKgBGAs/s640/minibus.jpg' rel='image_src'/>
<meta content='https://www.syrosagenda.gr/2018/08/mini-bus-392018.html' property='og:url'/>
<meta content='Χειμερινά δρομολόγια Mini Bus από 3.9.2018' property='og:title'/>
<meta content='      Ενημερώνουμε τους δημότες, τους κατοίκους, τους επισκέπτες του νησιού μας, όπως και κάθε ενδιαφερόμενο, ότι τα χειμερινά δρομολόγια 20...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-TWeA14UDKhw/W4e6ycxVYvI/AAAAAAABCuw/bKoylpKFhuMWzKbg3CM2hsw_cUhu_3oBwCKgBGAs/w1200-h630-p-k-no-nu/minibus.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='EFwUaC3U-bW0sRuBz5pL94AXmv_RphIUOl7siO9LWqk' name='google-site-verification'/>
<meta content='B4917D2EDA204ACE7943B8955535DE6A' name='msvalidate.01'/>
<meta content='QoJ7RJxtrpnOZoMBfP84V_DzVNs' name='alexaVerifyID'/>
<!-- SEO Pack Start -->
<meta content='all' name='robots'/>
<meta content='all' name='googlebot'/>
<meta content='10' name='pagerank(TM)'/>
<meta content='HTML tag reference guide' name='abstract'/>
<meta content='Created by Syros Agenda' name='author'/>
<meta content='Museums, Arts and Entertainment, European, Syros, Greek' name='classification'/>
<meta content='Copyright © 2018 Syros Agenda, All Rights Reserved' name='copyright'/>
<meta content='Syros Agenda' name='owner'/>
<meta content='Safe For Kids' name='rating'/>
<meta content='Syros Agenda' name='description' xml:lang='el'/>
<meta content='Οδηγός Ψυχαγωγίας, Εκδηλώσεις, Σινεμά, Θέατρο, Μουσική, Εκθέσεις, Φεστιβάλ, Σπορ, Παιδί, Ιστορία, Βιβλίο, Καρναβάλι, Συναυλία, Ημερίδα, Ομιλία, Μουσεία, Πινακοθήκη, Πολιτισμός' name='keywords' xml:lang='el'/>
<meta content='document' name='resource-type'/>
<meta content='global' name='distribution'/>
<meta content='2 days' name='revisit'/>
<meta content='2 days' name='revisit-after'/>
<meta content='syrosagenda@gmail.com' name='contact_addr'/>
<!-- SEO Pack End -->
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-6881728-1']);
                 _gaq.push(['_trackPageview']);
                 (function() {
                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                 })();
    </script>
<script type='text/javascript'>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</script>
<!-- BEGIN Open Graph Facebook -->
<meta content='' name='description' property='og:description'/>
<meta content='Syros Agenda: Χειμερινά δρομολόγια Mini Bus από 3.9.2018' name='keywords'/>
<meta content='article' property='og:type'/>
<meta content='http://www.syrosagenda.gr' property='article:author'/>
<meta content='https://www.syrosagenda.gr/2018/08/mini-bus-392018.html' property='og:url'/>
<meta content='Χειμερινά δρομολόγια Mini Bus από 3.9.2018' property='og:title'/>
<meta content='https://1.bp.blogspot.com/-TWeA14UDKhw/W4e6ycxVYvI/AAAAAAABCuw/bKoylpKFhuMWzKbg3CM2hsw_cUhu_3oBwCKgBGAs/s72-c/minibus.jpg' property='og:image'/>
<meta content='en_US' property='og:locale'/>
<!-- END Open Graph Facebook -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1236195452030860231&amp;zx=e3828aaf-ddcc-4823-9b53-535497e508b3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1236195452030860231&amp;zx=e3828aaf-ddcc-4823-9b53-535497e508b3' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    //<![CDATA[
    /* =========================================================
// jquery.innerfade.js
// Datum: 2008-02-14
// Firma: Medienfreunde Hofmann & Baldes GbR
// Author: Torsten Baldes
// Mail: t.baldes@medienfreunde.com
// Web: http://medienfreunde.com
// based on the work of Matt Oakes http://portfolio.gizone.co.uk/applications/slideshow/
// and Ralf S. Engelschall http://trainofthoughts.org/
 *
 *  <ul id="news"> 
 *      <li>content 1</li>
 *      <li>content 2</li>
 *      <li>content 3</li>
 *  </ul>
 *  
 *  $('#news').innerfade({ 
 *	  animationtype: Type of animation 'fade' or 'slide' (Default: 'fade'), 
 *	  speed: Fading-/Sliding-Speed in milliseconds or keywords (slow, normal or fast) (Default: 'normal'), 
 *	  timeout: Time between the fades in milliseconds (Default: '2000'), 
 *	  type: Type of slideshow: 'sequence', 'random' or 'random_start' (Default: 'sequence'), 
 * 		containerheight: Height of the containing element in any css-height-value (Default: 'auto'),
 *	  runningclass: CSS-Class which the container get’s applied (Default: 'innerfade'),
 *	  children: optional children selector (Default: null)
 *  }); 
 *
// ========================================================= */
    (function($) {
      $.fn.innerfade = function(options) {
        return this.each(function() {   
          $.innerfade(this, options);
        });
      };
      $.innerfade = function(container, options) {
        var settings = {
          'animationtype':    'fade',
          'speed':            'normal',
          'type':             'sequence',
          'timeout':          2000,
          'containerheight':  'auto',
          'runningclass':     'innerfade',
          'children':         null
        };
        if (options)
          $.extend(settings, options);
        if (settings.children === null)
          var elements = $(container).children();
        else
          var elements = $(container).children(settings.children);
        if (elements.length > 1) {
          $(container).css('position', 'relative').css('height', settings.containerheight).addClass(settings.runningclass);
          for (var i = 0; i < elements.length; i++) {
            $(elements[i]).css('z-index', String(elements.length-i)).css('position', 'absolute').hide();
          };
          if (settings.type == "sequence") {
            setTimeout(function() {
              $.innerfade.next(elements, settings, 1, 0);
            }, settings.timeout);
            $(elements[0]).show();
          } else if (settings.type == "random") {
            var last = Math.floor ( Math.random () * ( elements.length ) );
            setTimeout(function() {
              do { 
                current = Math.floor ( Math.random ( ) * ( elements.length ) );
              } while (last == current );             
              $.innerfade.next(elements, settings, current, last);
            }, settings.timeout);
            $(elements[last]).show();
          } else if ( settings.type == 'random_start' ) {
            settings.type = 'sequence';
            var current = Math.floor ( Math.random () * ( elements.length ) );
            setTimeout(function(){
              $.innerfade.next(elements, settings, (current + 1) %  elements.length, current);
            }, settings.timeout);
            $(elements[current]).show();
          }	else {
            alert('Innerfade-Type must either be \'sequence\', \'random\' or \'random_start\'');
          }
        }
      };
      $.innerfade.next = function(elements, settings, current, last) {
        if (settings.animationtype == 'slide') {
          $(elements[last]).slideUp(settings.speed);
          $(elements[current]).slideDown(settings.speed);
        } else if (settings.animationtype == 'fade') {
          $(elements[last]).fadeOut(settings.speed);
          $(elements[current]).fadeIn(settings.speed, function() {
            removeFilter($(this)[0]);
          });
        } else
          alert('Innerfade-animationtype must either be \'slide\' or \'fade\'');
        if (settings.type == "sequence") {
          if ((current + 1) < elements.length) {
            current = current + 1;
            last = current - 1;
          } else {
            current = 0;
            last = elements.length - 1;
          }
        } else if (settings.type == "random") {
          last = current;
          while (current == last)
            current = Math.floor(Math.random() * elements.length);
        } else
          alert('Innerfade-Type must either be \'sequence\', \'random\' or \'random_start\'');
        setTimeout((function() {
          $.innerfade.next(elements, settings, current, last);
        }), settings.timeout);
      };
    })(jQuery);
    // **** remove Opacity-Filter in ie ****
    function removeFilter(element) {
      if(element.style.removeAttribute){
        element.style.removeAttribute('filter');
      }
    }
    //]]>
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    //<![CDATA[
    /*
 * Superfish v1.4.8 - jQuery menu widget
 * Copyright (c) 2008 Joel Birch
 *
 * Dual licensed under the MIT and GPL licenses:
 * 	http://www.opensource.org/licenses/mit-license.php
 * 	http://www.gnu.org/licenses/gpl.html
 *
 * CHANGELOG: http://users.tpg.com.au/j_birch/plugins/superfish/changelog.txt
 */
    ;(function($){
      $.fn.superfish = function(op){
        var sf = $.fn.superfish,
            c = sf.c,
            $arrow = $(['<span class="',c.arrowClass,'"> &#187;</span>'].join('')),
            over = function(){
              var $$ = $(this), menu = getMenu($$);
              clearTimeout(menu.sfTimer);
              $$.showSuperfishUl().siblings().hideSuperfishUl();
            },
            out = function(){
              var $$ = $(this), menu = getMenu($$), o = sf.op;
              clearTimeout(menu.sfTimer);
              menu.sfTimer=setTimeout(function(){
                o.retainPath=($.inArray($$[0],o.$path)>-1);
                $$.hideSuperfishUl();
                if (o.$path.length && $$.parents(['li.',o.hoverClass].join('')).length<1){over.call(o.$path);}
              },o.delay);	
            },
            getMenu = function($menu){
              var menu = $menu.parents(['ul.',c.menuClass,':first'].join(''))[0];
              sf.op = sf.o[menu.serial];
              return menu;
            },
            addArrow = function($a){ $a.addClass(c.anchorClass).append($arrow.clone()); };
        return this.each(function() {
          var s = this.serial = sf.o.length;
          var o = $.extend({},sf.defaults,op);
          o.$path = $('li.'+o.pathClass,this).slice(0,o.pathLevels).each(function(){
            $(this).addClass([o.hoverClass,c.bcClass].join(' '))
            .filter('li:has(ul)').removeClass(o.pathClass);
          });
          sf.o[s] = sf.op = o;
          $('li:has(ul)',this)[($.fn.hoverIntent && !o.disableHI) ? 'hoverIntent' : 'hover'](over,out).each(function() {
            if (o.autoArrows) addArrow( $('>a:first-child',this) );
          })
          .not('.'+c.bcClass)
          .hideSuperfishUl();
          var $a = $('a',this);
          $a.each(function(i){
            var $li = $a.eq(i).parents('li');
            $a.eq(i).focus(function(){over.call($li);}).blur(function(){out.call($li);});
          });
          o.onInit.call(this);
        }).each(function() {
          var menuClasses = [c.menuClass];
          if (sf.op.dropShadows  && !($.browser.msie && $.browser.version < 7)) menuClasses.push(c.shadowClass);
          $(this).addClass(menuClasses.join(' '));
        });
      };
      var sf = $.fn.superfish;
      sf.o = [];
      sf.op = {};
      sf.IE7fix = function(){
        var o = sf.op;
        if ($.browser.msie && $.browser.version > 6 && o.dropShadows && o.animation.opacity!=undefined)
          this.toggleClass(sf.c.shadowClass+'-off');
      };
      sf.c = {
        bcClass     : 'sf-breadcrumb',
        menuClass   : 'sf-js-enabled',
        anchorClass : 'sf-with-ul',
        arrowClass  : 'sf-sub-indicator',
        shadowClass : 'sf-shadow'
      };
      sf.defaults = {
        hoverClass	: 'sfHover',
        pathClass	: 'overideThisToUse',
        pathLevels	: 1,
        delay		: 800,
        animation	: {opacity:'show'},
        speed		: 'normal',
        autoArrows	: true,
        dropShadows : false,
        disableHI	: false,		// true disables hoverIntent detection
        onInit		: function(){}, // callback functions
        onBeforeShow: function(){},
        onShow		: function(){},
        onHide		: function(){}
      };
      $.fn.extend({
        hideSuperfishUl : function(){
          var o = sf.op,
              not = (o.retainPath===true) ? o.$path : '';
          o.retainPath = false;
          var $ul = $(['li.',o.hoverClass].join(''),this).add(this).not(not).removeClass(o.hoverClass)
          .find('>ul').hide().css('visibility','hidden');
          o.onHide.call($ul);
          return this;
        },
        showSuperfishUl : function(){
          var o = sf.op,
              sh = sf.c.shadowClass+'-off',
              $ul = this.addClass(o.hoverClass)
          .find('>ul:hidden').css('visibility','visible');
          sf.IE7fix.call($ul);
          o.onBeforeShow.call($ul);
          $ul.animate(o.animation,o.speed,function(){ sf.IE7fix.call($ul); o.onShow.call($ul); });
          return this;
        }
      });
    })(jQuery);
    jQuery(document).ready(function() { 
      jQuery('ul.nav').superfish(); 
      jQuery('ul.topnav').superfish(); 
    }); 
    //]]>
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    var classicMode = false ;
    var summary = 30;
    var indent = 3;
    function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}
                                                   function getSummaryLikeWP(id) {
      return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
    }
                                  function getSummaryImproved(post,max){
                                    var re = /<.*?>/gi
                                    var re2 = /<br.*?>/gi
                                    var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
                                    var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
                                    post = post.replace(re4,'')
                                                        post = post.replace(re3,'<br /> ').split(re2)
                                                        for(var i=0; i<post.length; i++){
                                      post[i] = post[i].replace(re,'');
                                                                }
                                                                var post2 = new Array();
                                      for(var i in post) {
                                        //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
                                        if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;
                                      }
                                      var s = "";
                                      var indentBlank = "";
                                      for(var i=0;i<indent;i++){
                                        indentBlank += " ";
                                      }
                                      if(post2.join('<br/>').split(' ').length < max-1 ){
                                                    s = post2.join(indentBlank +' <br/>');
                                                    } else {
                                                    var i = 0;
                                                    while(s.split(' ').length < max){
                                                    s += indentBlank + ' ' + post2[i]+'<br/>';
                                                    i++;
                                                    }
                                                    }  
                                                    return s;
                                                    }
                                                    function createSummaryAndThumb(pID,title,url,date,comment){
                                         var posturl= url;
                                         var title=title;
                                         var date =date;
                                         var comment = comment;
                                         var div = document.getElementById(pID);
                                      var content = div.innerHTML;
                                      if (/<!--\s*more\s*-->/.test(content)) {
                                        div.innerHTML = getSummaryLikeWP(pID);
                                        div.style.display = "block";
                                      } 
                                      else {
                                        var imgtag = "";
                                        var img = div.getElementsByTagName("img");
                                        var summ = summary;
                                        if(img.length>=1) { 
                                          imgtag = '<div class="entry-thumb"><a href="'+posturl+'"><img width="100" height="140" src="'+img[0].src+'"></a></div>';
                                        }
                                        var summary1 = '<div class="grid-post">'+imgtag + '<h2 class="entry-title"><a href="'+posturl+'">'+title+'</a></h2><div class="entry-meta"><span class="meta-date">'+date+'</span><span class="meta-sep">|</span><span class="meta-comments">'+comment+' Comment</a></span></div><div class="entry-excerpt"><p>'+stripHtmlTags(content,summary)+'...</p> <a href="'+posturl+'" class="meta-more">Διαβάστε περισσότερα <span class="meta-nav"></span></a> </div></div>';
                                        div.innerHTML = summary1;
                                        div.style.display = "block";
                                      }
                                    }
  </script>
<style type='text/css'>
    /* jQuery lightBox plugin - Gallery style */
    #gallery {
      background-color: #444;
      padding: 10px;
      width: 520px;
    }
    #gallery ul { list-style: none; }
    #gallery ul li { display: inline; }
    #gallery ul img {
      border: 5px solid #3e3e3e;
      border-width: 5px 5px 20px;
    }
    #gallery ul a:hover img {
      border: 5px solid #fff;
      border-width: 5px 5px 20px;
      color: #fff;
    }
    #gallery ul a:hover { color: #fff; }
  </style>
<script type='text/javascript'>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</script>
<style type='text/css'>
    /**
    * jQuery lightBox plugin
    * This jQuery plugin was inspired and based on Lightbox 2 by Lokesh Dhakar (http://www.huddletogether.com/projects/lightbox2/)
    * and adapted to me for use like a plugin from jQuery.
    * @name jquery-lightbox-0.5.css
    * @author Leandro Vieira Pinho - http://leandrovieira.com
    * @version 0.5
    * @date April 11, 2008
    * @category jQuery plugin
    * @copyright (c) 2008 Leandro Vieira Pinho (leandrovieira.com)
    * @license CCAttribution-ShareAlike 2.5 Brazil - http://creativecommons.org/licenses/by-sa/2.5/br/deed.en_US
    * @example Visit http://leandrovieira.com/projects/jquery/lightbox/ for more informations about this jQuery plugin
    */
    #jquery-overlay {
      position: absolute;
      top: 0;
      left: 0;
      z-index: 90;
      width: 100%;
      height: 500px;
    }
    #jquery-lightbox {
      position: absolute;
      top: 0;
      left: 0;
      width: 100%;
      z-index: 100;
      text-align: center;
      line-height: 0;
    }
    #jquery-lightbox a img { border: none; }
    #lightbox-container-image-box {
      position: relative;
      background-color: #fff;
      width: 250px;
      height: 250px;
      margin: 0 auto;
    }
    #lightbox-container-image { padding: 10px; }
    #lightbox-loading {
      position: absolute;
      top: 40%;
      left: 0%;
      height: 25%;
      width: 100%;
      text-align: center;
      line-height: 0;
    }
    #lightbox-nav {
      position: absolute;
      top: 0;
      left: 0;
      height: 100%;
      width: 100%;
      z-index: 10;
    }
    #lightbox-container-image-box > #lightbox-nav { left: 0; }
    #lightbox-nav a { outline: none;}
    #lightbox-nav-btnPrev, #lightbox-nav-btnNext {
      width: 49%;
      height: 100%;
      zoom: 1;
      display: block;
    }
    #lightbox-nav-btnPrev { 
      left: 0; 
      float: left;
    }
    #lightbox-nav-btnNext { 
      right: 0; 
      float: right;
    }
    #lightbox-container-image-data-box {
      font: 10px Verdana, Helvetica, sans-serif;
      background-color: #fff;
      margin: 0 auto;
      line-height: 1.4em;
      overflow: auto;
      width: 100%;
      padding: 0 10px 0;
    }
    #lightbox-container-image-data {
      padding: 0 10px; 
      color: #666; 
    }
    #lightbox-container-image-data #lightbox-image-details { 
      width: 70%; 
      float: left; 
      text-align: left; 
    }	
    #lightbox-image-details-caption { font-weight: bold; }
    #lightbox-image-details-currentNumber {
      display: block; 
      clear: left; 
      padding-bottom: 1.0em;	
    }			
    #lightbox-secNav-btnClose {
      width: 66px; 
      float: right;
      padding-bottom: 0.7em;	
    }
  </style>
<script type='text/javascript'>
    $(function() {
      $('a[rel*=lightbox]').lightBox();
        });
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    jQuery(document).ready(function(){
      // Carousel
      $(".carousel-posts").jCarouselLite({
        btnNext: ".pc-next",
        btnPrev: ".pc-prev",
        visible: 5,
        scroll: 5,
        speed: 200
      });			
    });
  </script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1236195452030860231\x26blogName\x3dSyros+Agenda\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.syrosagenda.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttps://www.syrosagenda.gr/\x26targetPostID\x3d5737826051406284712\x26blogPostOrPageUrl\x3dhttps://www.syrosagenda.gr/2018/08/mini-bus-392018.html\x26vt\x3d3532849758974307658',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='wrapper'>
<div id='top'>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<input class='field' id='s' name='q' type='text' value=''/>
<input class='submit btn' src='http://1.bp.blogspot.com/-ujC0piH_Zcg/U-eyYfux9fI/AAAAAAAAWQw/k9uGyJMxkpg/s1600/icoSearch.gif' type='image' value='Go'/>
</form>
</div>
<!--end #search -->
<!--begin of top navigation-->
<div class='topnav'>
<ul class='topnav' id='page-nav'>
<div class='section' id='pagelist'><div class='widget PageList' data-version='1' id='PageList1'>
<li>
<a href='https://www.syrosagenda.gr/p/blog-page.html'>
ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ
</a>
</li>
<li>
<a href='https://www.syrosagenda.gr/p/blog-page_02.html'>
ΟΡΟΙ ΧΡΗΣΗΣ
</a>
</li>
<li>
<a href='https://www.syrosagenda.gr/p/blog-page_25.html'>
ΗΜΕΡΟΛΟΓΙΟ
</a>
</li>
<li>
<a href='https://www.syrosagenda.gr/p/blog-page_30.html'>
ΠΛΗΡΟΦΟΡΙΕΣ ΠΟΛΙΤΙΣΜΟΥ
</a>
</li>
<li>
<a href='https://www.syrosagenda.gr/p/email-syrosagendagmail.html'>
ΕΠΙΚΟΙΝΩΝΙΑ
</a>
</li>
</div><div class='widget LinkList' data-version='1' id='LinkList5'>
<li>
<a href='https://www.youtube.com/channel/UCrhgnvw_QAaStx64vsChZBg/videos'>
YOUTUBE
</a>
</li>
</div></div>
</ul>
</div>
<!--end .top-social-->
<!--end of top social links-->
<div class='clear'></div>
</div>
<div class='section' id='header'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='logo'>
<a href='https://www.syrosagenda.gr/'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-SU64uMU8tp8/WGd6cztBOEI/AAAAAAAAmEI/c9JlEestv_wE1aF2IEMhGXBH6yU-Nw37wCLcB/s1600/SyrosAgenda_Logo_NEW.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="80" src="https://3.bp.blogspot.com/-SU64uMU8tp8/WGd6cztBOEI/AAAAAAAAmEI/c9JlEestv_wE1aF2IEMhGXBH6yU-Nw37wCLcB/s1600/SyrosAgenda_Logo_NEW.png" width="200" /></a></div>
</a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='header-ad'>
<div class="separator" style="clear: both; text-align: center;">
<a href="//4.bp.blogspot.com/-9EMOzwUZej0/TuDVHCqiYOI/AAAAAAAAA7k/06OomKIyIZc/s1600/SyrosAgenda_Logo2.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="100" src="//4.bp.blogspot.com/-9EMOzwUZej0/TuDVHCqiYOI/AAAAAAAAA7k/06OomKIyIZc/s1600/SyrosAgenda_Logo2.png" width="400"></a></div>
</div>
</div></div>
<div id='cat-menu'>
<ul class='sf-menu nav' id='cat-nav'>
<li>
<a href='http://syrosagenda.blogspot.com/'>
              ΑΡΧΙΚΗ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/μουσική'>
              ΜΟΥΣΙΚΗ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/live'>
                  LIVE
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/party'>
                  PARTY
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φεστιβάλ'>
                  ΦΕΣΤΙΒΑΛ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/συναυλία'>
                  ΣΥΝΑΥΛΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ρεσιτάλ'>
                  ΡΕΣΙΤΑΛ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/χορός'>
                  ΧΟΡΟΣ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/κινηματογράφος'>
              ΣΙΝΕΜΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/πανεπιστήμιο'>
                  Πανεπιστημιο Αιγαιου
                </a>
</li>
<li>
<a href="//goo.gl/zBNn9i">
                  Βιβλιοθηκη Πανεπιστημιου Αιγαιου
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/dpsdcine'>
                  DPSD Cine
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/siff'>
                  SIFF
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ντοκιμαντέρ'>
                  Ντοκιμαντερ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/θέατρο'>
              ΘΕΑΤΡΟ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/έκθεση'>
              ΕΚΘΕΣΕΙΣ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ζωγραφική'>
                  ΖΩΓΡΑΦΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/γλυπτική'>
                  ΓΛΥΠΤΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φωτογραφία'>
                  ΦΩΤΟΓΡΑΦΙΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/βιβλίο'>
              ΒΙΒΛΙΟ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/λογοτεχνία'>
                  ΛΟΓΟΤΕΧΝΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ποίηση'>
                  ΠΟΙΗΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φιλοσοφία'>
                  ΦΙΛΟΣΟΦΙΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εποχιακά'>
              ΕΠΟΧΙΑΚΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/καρναβάλι'>
                  ΣΥΡΙΑΝΟ ΚΑΡΝΑΒΑΛΙ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/υγεία'>
                  ΥΓΕΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ομιλία'>
                  ΟΜΙΛΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/σεμινάριο'>
                  ΣΕΜΙΝΑΡΙΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ημερίδα'>
                  ΗΜΕΡΙΔΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/συνέδριο'>
                  ΣΥΝΕΔΡΙΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/χοροεσπερίδα'>
                  ΧΟΡΟΕΣΠΕΡΙΔΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/γεύση'>
                  ΓΕΥΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εορτασμός'>
                  ΕΟΡΤΑΣΜΟΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/bazaar'>
                  BAZAAR
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εορτές'>
                  ΕΟΡΤΕΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/πάσχα'>
                  ΠΑΣΧΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/απόκριες'>
                  ΑΠΟΚΡΙΕΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/μαθήματα'>
                  ΜΑΘΗΜΑΤΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/παιδί'>
              ΠΑΙΔΙ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/θρησκεία'>
              ΘΡΗΣΚΕΙΑ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/οικολογία'>
              ΟΙΚΟΛΟΓΙΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ανακύκλωση'>
                  ΑΝΑΚΥΚΛΩΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ποδήλατο'>
                  ΠΟΔΗΛΑΤΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/πεζοπορία'>
                  ΠΕΖΟΠΟΡΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/τρέξιμο'>
                  ΤΡΕΞΙΜΟ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/σπορ'>
              ΣΠΟΡ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/άρθρα'>
              ΑΡΘΡΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ιστορία'>
                  ΙΣΤΟΡΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/enfield'>
                  ENFIELD NEORION
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/επίκαιρο'>
                  ΕΠΙΚΑΙΡΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/Διπλωματική'>
                  ΔΙΠΛΩΜΑΤΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/διάφορα'>
                  ΔΙΑΦΟΡΑ
                </a>
</li>
</ul>
</li>
</ul>
</div>
<div class='clear section' id='breadcrumb'><div class='widget HTML' data-version='1' id='HTML9'>
<span class='current-time'>
<script type='text/javascript'>
                var mydate=new Date()
                var year=mydate.getYear()
                if (year < 1000)
                  year+=1900
                  var day=mydate.getDay()
                  var month=mydate.getMonth()
                  var daym=mydate.getDate()
                  if (daym<10)
                    daym="0"+daym
                    var dayarray=new Array("Κυριακή", "Δευτέρα", "Τρίτη", "Τετάρτη", "Πέμπτη", "Παρασκευή", "Σάββατο")
                    var montharray=new Array("Ιανουαρίου", "Φεβρουαρίου", "Μαρτίου", "Απριλίου", "Μαϊου", "Ιουνίου", "Ιουλίου", "Αυγούστου", "Σεπτεμβρίου", "Οκτωβρίου", "Νοεμβρίου", "Δεκεμβρίου")
                    document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+"  "+year+"")
              </script>
</span>
<strong style='float:left;'>
              ΠΛΟΗΓΟΣ : 
              <a href='https://www.syrosagenda.gr/'>
                ΑΡΧΙΚΗ ΣΕΛΙΔΑ
              </a>
              &#187; 
              <span id='break'></span>
</strong>
</div></div>
<div class='clear' id='main'>
<div id='container'>
<div class='main section' id='main1'><div class='widget Blog' data-version='1' id='Blog1'>
<div id='content'>
<div id='breakcrumb' style='display:none'>
<a href='https://www.syrosagenda.gr/search/label/%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7' rel='tag'>
ανακοίνωση
</a>

                          ,
                        
<a href='https://www.syrosagenda.gr/search/label/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82' rel='tag'>
δήμος
</a>

                          ,
                        
<a href='https://www.syrosagenda.gr/search/label/mini%20bus' rel='tag'>
mini bus
</a>

                      &#187;  
                      Χειμερινά δρομολόγια Mini Bus από 3.9.2018
</div>
<div class='hentry'>
<h1 class='entry-title'>
Χειμερινά δρομολόγια Mini Bus από 3.9.2018
</h1>
<div class='entry-meta'>
<span class='meta-cat'>
                          Αναρτήθηκε σε  
                          
<a href='https://www.syrosagenda.gr/search/label/%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7' rel='tag'>
ανακοίνωση
</a>

                              ,
                            
<a href='https://www.syrosagenda.gr/search/label/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82' rel='tag'>
δήμος
</a>

                              ,
                            
<a href='https://www.syrosagenda.gr/search/label/mini%20bus' rel='tag'>
mini bus
</a>
</span>
<span class='meta-sep'>
                          |
                        </span>
<span class='meta-comments'>
0
σχόλια
</span>
</div>
<div class='entry entry-content'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-TWeA14UDKhw/W4e6ycxVYvI/AAAAAAABCuw/bKoylpKFhuMWzKbg3CM2hsw_cUhu_3oBwCKgBGAs/s1600/minibus.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="262" data-original-width="500" height="334" src="https://1.bp.blogspot.com/-TWeA14UDKhw/W4e6ycxVYvI/AAAAAAABCuw/bKoylpKFhuMWzKbg3CM2hsw_cUhu_3oBwCKgBGAs/s640/minibus.jpg" width="640" /></a></div>
<br />
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ενημερώνουμε τους δημότες, τους κατοίκους, τους επισκέπτες του νησιού μας, όπως και κάθε ενδιαφερόμενο, ότι τα <b>χειμερινά δρομολόγια 2018 της Δημοτικής Αστικής Συγκοινωνίας των Mini Bus θα ισχύουν από τη Δευτέρα 3 Σεπτεμβρίου 2018</b> και διαμορφώνονται όπως βλέπετε παρακάτω:</div>
<br />
<div>
<h3 style="text-align: center;">
<span style="color: #0b5394;"><b>ΧΕΙΜΕΡΙΝΑ ΔΡΟΜΟΛΟΓΙΑ<br />
Ισχύουν από Δευτέρα  3-9-2018&nbsp;</b></span></h3>
<b><u>Καθημερινές  </u></b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<b>  Α) ΑΘΛΗΤΙΚΟ ΚΕΝΤΡΟ &#8211; ΛΙΜΑΝΙ &#8211; ΔΟΞΑ  </b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<table border="0" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; margin-left: -.25pt; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-table-layout-alt: fixed; width: 640px;"><tbody>
<tr style="height: 13.65pt;">   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">06:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">07:2</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:15</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:45</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">11:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">12:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">12:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border: solid black 1.0pt; height: 13.65pt; mso-border-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:15</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
<tr style="height: 13.65pt; mso-yfti-lastrow: yes;">   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:45</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">15:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">16:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">17:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">17:55</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">18:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">19:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">20:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">21:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-top: none; border: solid black 1.0pt; height: 13.65pt; mso-border-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="layout-grid-mode: char; margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">21:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
</tbody></table>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<b>  Β) ΔΟΞΑ &#8211; ΛΙΜΑΝΙ &#8211; ΑΘΛΗΤΙΚΟ ΚΕΝΤΡΟ  </b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<table border="0" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; margin-left: -.25pt; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-table-layout-alt: fixed; width: 640px;"><tbody>
<tr>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">7:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">07:50</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:30</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">4</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">11:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">2</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border: solid black 1.0pt; mso-border-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">3</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:30</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
<tr style="mso-yfti-lastrow: yes;">   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:05</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">15:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">16:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">17:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">18:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">19:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">19:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">20:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-bottom: solid black 1.0pt; border-left: solid black 1.0pt; border-right: none; border-top: none; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">2</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:15</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-top: none; border: solid black 1.0pt; mso-border-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">22:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
</tbody></table>
<br />
<b><u>  Σάββατο  </u></b><br />
<div class="MsoNormal">
<b><br />
</b></div>
<b>  Α) ΑΘΛΗΤΙΚΟ ΚΕΝΤΡΟ &#8211; ΛΙΜΑΝΙ &#8211; ΔΟΞΑ  </b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<table border="0" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; margin-left: -.25pt; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-table-layout-alt: fixed; width: 640px;"><tbody>
<tr style="height: 13.65pt; mso-yfti-lastrow: yes;">   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:15</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:45</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 45.85pt;" valign="top" width="61"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">11:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">12:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">12:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:10</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; height: 13.65pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:50</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border: solid black 1.0pt; height: 13.65pt; mso-border-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
</tbody></table>
<br />
<b>Β) ΔΟΞΑ &#8211; ΛΙΜΑΝΙ &#8211; ΑΘΛΗΤΙΚΟ ΚΕΝΤΡΟ  </b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<table border="0" cellpadding="0" cellspacing="0" class="MsoNormalTable" style="border-collapse: collapse; margin-left: -.25pt; mso-padding-alt: 0cm 5.4pt 0cm 5.4pt; mso-table-layout-alt: fixed; width: 640px;"><tbody>
<tr style="mso-yfti-lastrow: yes;">   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:30</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">4</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 45.85pt;" valign="top" width="61"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">11:00</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 45.85pt;" valign="top" width="61"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">2</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:20</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">0</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">1</span></b><b style="mso-bidi-font-weight: normal;"><span lang="EN-US" style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">3</span></b><b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">:30</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border-right: none; border: solid black 1.0pt; mso-border-bottom-alt: solid black .5pt; mso-border-left-alt: solid black .5pt; mso-border-top-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 46.65pt;" valign="top" width="62"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:05</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>   <td style="border: solid black 1.0pt; mso-border-alt: solid black .5pt; padding: 0cm 5.4pt 0cm 5.4pt; width: 47.15pt;" valign="top" width="63"><div class="MsoNormal" style="margin-bottom: 5.0pt; margin-left: 0cm; margin-right: 0cm; margin-top: 5.0pt; page-break-after: avoid; text-align: justify;">
<b style="mso-bidi-font-weight: normal;"><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:40</span></b><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
</td>  </tr>
</tbody></table>
<br />
<br />
<b>Τις Κυριακές δε θα εκτελούνται δρομολόγια. <br />
<br />
Γ) ΔΡΟΜΟΛΟΓΙΑ  ΛΑΛΑΚΙΑ-ΒΡΟΝΤΑΔΟ κ.λ.π.  </b><br />
<div class="MsoNormal" style="line-height: 150%;">
</div>
<br />
<div style="text-align: center;">
<b>ΧΕΙΜΕΡΙΝΑ ΔΡΟΜΟΛΟΓΙΑ&nbsp;</b></div>
<div style="text-align: center;">
<b>(Καθημερινές από Δευτέρα έως και Σάββατο)</b></div>
<br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">07:25 <span style="mso-tab-count: 1;">&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ- ΝΕΑΠΟΛΗ</span><b style="mso-bidi-font-weight: normal;"><u><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></u></b></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">08:00<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span></span><span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ -ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ<o:p></o:p></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">09:30<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="background: fuchsia; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: fuchsia; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">10:00<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΚΑΡΝΑΓΙΟ-ΑΓ.ΠΑΝΤΕΛΕΗΜΩΝ-ΚΑΜΙΝΙΑ &#8211;ΑΓΟΡΑ</span><span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt; text-align: justify;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">11:00 <span style="mso-tab-count: 1;">&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"> <span style="background: silver; mso-highlight: silver;"><o:p></o:p></span></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt; text-align: justify;">
<span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">12:00</span><span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><u><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></u></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">13:00<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ -ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ<o:p></o:p></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">14:30<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ -ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></div>
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">15:10<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span></span><span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ -ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><u><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"><o:p></o:p></span></u></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">18:15 <span style="mso-tab-count: 1;">&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"> <u><o:p></o:p></u></span></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt; text-align: justify;">
<span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">19:30<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span></span><span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">20:15<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"> <b style="mso-bidi-font-weight: normal;"><u><o:p></o:p></u></b></span></div>
<b>  (Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="margin-right: -4.95pt;">
<span style="background: yellow; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">21:15<span style="mso-tab-count: 1;">&nbsp;&nbsp; </span>ΑΓΟΡΑ-ΛΑΛΑΚΙΑ-ΓΗΠΕΔΟ ΑΝΩ ΣΥΡΟΥ-ΔΕΙΛΙ-ΒΡΟΝΤΑΔΟ-ΝΕΑΠΟΛΗ</span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;"> <b style="mso-bidi-font-weight: normal;"><u><o:p></o:p></u></b></span></div>
<b>(Εκτός Σαββάτου)</b>  <br />
<div class="MsoNormal">
<br /></div>
<div class="MsoNormal">
<b>Τα δρομολόγια των<span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">&nbsp;</span><span style="background: silver; font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">8:00, 12:00<span style="mso-spacerun: yes;">&nbsp; </span>15:10<span style="mso-spacerun: yes;">&nbsp; </span>19:30</span><span style="font-family: &quot;arial&quot; , &quot;sans-serif&quot;; font-size: 11.0pt;">&nbsp;<o:p></o:p></span>δεν θα μεταβαίνουν στην εκκλησία της Ανάστασης.</b></div>
<br />
<b>  Τις Κυριακές δε θα εκτελούνται δρομολόγια.  </b><br />
<div class="MsoNormal" style="page-break-before: always; text-align: justify;">
</div>
<b><br />
</b> <b>  Δ)  ΧΕΙΜΕΡΙΝΑ  ΔΡΟΜΟΛΟΓΙΑ   ΑΝΩ ΣΥΡΟΥ  </b><br />
<div class="MsoNormal" style="text-align: justify;">
</div>
<b><br />
</b> <b>  Καθημερινές Δευτέρα έως Σάββατο  </b><br />
<div class="MsoNormal" style="text-align: justify;">
</div>
<br />
8.30       ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ-ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
10:30    ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ-ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
12:30    ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ- ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
14:00   ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ-ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
18:45   ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ-ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
<b>(Εκτός Σαββάτου) </b><br />
20:45   ΑΓΟΡΑ-ΝΕΑΠΟΛΗ-ΚΑΜΑΡΑ-ΕΠΑΝΩ ΤΕΡΜΑ-ΝΕΑΠΟΛΗ-ΑΓΟΡΑ <br />
<b>(Εκτός Σαββάτου)  </b><br />
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
Τα πρωινά (4) δρομολόγια (08:30-10:30 12:30- 14:00) θα είναι καθημερινά  εκτός Κυριακής. <br />
<br />
<b>Τις Κυριακές δε θα εκτελούνται δρομολόγια.<span style="font-family: &quot;arial&quot; , sans-serif; font-size: 11pt; text-align: justify; text-indent: 178.6pt;">&nbsp;</span></b><br />
<div align="center" class="MsoNormal" style="line-height: 150%; text-align: center; text-indent: 178.6pt;">
</div>
<br />
<b></b><br />
<div style="text-align: right;">
<b><b>Γραφείο Επικοινωνίας Δήμου Σύρου - Ερμούπολης</b></b></div>
</div>
</div>
<div id='entry-tags'>
<span>
                          Tags:
                        </span>
<a href='https://www.syrosagenda.gr/search/label/%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7' rel='tag'>
ανακοίνωση
</a>

                            ,
                          
<a href='https://www.syrosagenda.gr/search/label/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82' rel='tag'>
δήμος
</a>

                            ,
                          
<a href='https://www.syrosagenda.gr/search/label/mini%20bus' rel='tag'>
mini bus
</a>
</div>
<div class='clear' id='entry-author'>
<div id='author-avatar'>
<img alt="" height="60" src="//2.bp.blogspot.com/-ACLvTkf-czc/TrbC56HxP0I/AAAAAAAAAg4/zmRx_ykmgp0/s1600/SyrosAgenda_Author.png" width="60">
</div>
<div id='author-description'>
<h3>
                            Syros Agenda - Οδηγός ψυχαγωγίας για τη Σύρο
                          </h3>
<i>
                            Το Syros Agenda δε φέρει καμία ευθύνη για πιθανή τροποποίηση του προγράμματος.
                          </i>
<a class='addthis_button' href='http://www.addthis.com/bookmark.php?v=300&pubid=ra-513f15b63331f6d2'>
<img alt="Bookmark and Share" height="16" src="https://lh6.googleusercontent.com/proxy/PujUC8ajX3vunkTETcd7EHWJwrjacHbjz6jh3DdtUZk5mwfgtogi7C8inGfoeL8Im4upTcGsDoMXXtUblTIaHK327dDYzUs=s0-d" style="border:0" width="125">
</a>
<script type='text/javascript'>
                            var addthis_config = {"data_track_addressbar":true};</script>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513f15b63331f6d2' type='text/javascript'></script>
<g:plusone></g:plusone>
<script src="//cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script>
<a class='printfriendly' href='http://www.printfriendly.com' onclick='window.print(); return false;' style=' color:#6D9F00; text-decoration:none;' title='Printer Friendly and PDF'>
<img alt="Print Friendly and PDF" src="https://lh5.googleusercontent.com/proxy/T5NacnteSZD9WmBlviPild9IqvYkxh8-dZkTZcVAsklpAD4e7kW2LVHEnKSYeXmHITsiN9eZ-eVh9x2eIn4vHKJa=s0-d" style="border:none;">
<span style='font-size:16px; margin:0 8px 0 3px;'>
                                  Print
                                </span>
<img alt="Print Friendly and PDF" src="https://lh6.googleusercontent.com/proxy/f8Zkfv9bMUJlZ4zpiEeec8cG4NJv1cEL51Urik4awDlH50YCaYpWW85lO6ZW6NUAmKAjAKkEtbqVK0ISkVBDhw=s0-d" style="border:none;">
<span style='font-size:16px; margin:0 8px 0 3px;'>
                                  PDF
                                </span>
</a>
<a href='http://creativecommons.org/licenses/by-nc-nd/4.0/deed.el' rel='license'>
<img alt='Άδεια Creative Commons' src='https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png' style='border-width:0'/>
</a>
</div>
</div>
</div>
<div class='pagenavi'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.syrosagenda.gr/2018/08/blog-post_30.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link' href='https://www.syrosagenda.gr/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar'>
<div class='section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<div id='tab-sidebar'>
<div class='tab-widget-menu clear'>
<ul>
<h3 class='widget-title'>
                          ΝΕΩΤΕΡΑ
                        </h3>
</ul>
</div>
<div class='widget1' id='recent-posts'>
<ul>
<script>
                          document.write("<script src=\"/feeds/posts/default?max-results="+numposts+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
                        </script>
</ul>
</div>
</div>
<div class='clear'></div>
<script>
                    $(document).ready(function(){
                      $('#tab-sidebar .widget1').hide();
                        $('#tab-sidebar .widget1:first').show();
                        $('.tab-widget-menu ul li:first').addClass('selected');
                        $('.tab-widget-menu ul li').click(function(){ 
                        $('.tab-widget-menu ul li').removeClass('selected');
                        $(this).addClass('selected');
                                         $('#tab-sidebar .widget1').hide();
                                         $('#tab-sidebar .widget1').eq($('.tab-widget-menu ul li').index(this)).fadeIn(500);
                                         });
                    });
                  </script>
</div><div class='widget Image' data-version='1' id='Image1'>
<h3 class='widget-title'>
                    ΣΥΡΟΣ ΠΟΛΙΤΙΣΜΟΣ 2018
                  </h3>
<div class='widget-content'>
<a href='https://www.syrosagenda.gr/2018/05/2018_25.html'>
<img alt='ΣΥΡΟΣ ΠΟΛΙΤΙΣΜΟΣ 2018' height='132' id='Image1_img' src='//1.bp.blogspot.com/-XoXCZhrfx9o/WwgHXEGasPI/AAAAAAAA-AY/myHjBehuBy0tsX5yt32qX4Kb8X_5RK91QCK4BGAYYCw/s1600/SYROS-POLITISMOS-2018.jpg' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h3 class='widget-title'>
                    ΠΛΗΡΟΦΟΡΙΕΣ ΠΟΛΙΤΙΣΜΟΥ
                  </h3>
<div class='widget-content'>
<a href='https://www.syrosagenda.gr/2018/05/2018_26.html'>
<img alt='ΠΛΗΡΟΦΟΡΙΕΣ ΠΟΛΙΤΙΣΜΟΥ' height='163' id='Image4_img' src='//1.bp.blogspot.com/-W034aWSShyA/WwmOFHIJjcI/AAAAAAAA-F8/YyV-w3s1SSEn5GOvOBDo9PbFI8Kbu-s5gCK4BGAYYCw/s1600/apollon_theater.JPG' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h3 class='widget-title'>
                    SYROS PLACES
                  </h3>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/p/blog-page_22.html'>
<img alt='Syros Places' height='194' id='Image2_img' src='//1.bp.blogspot.com/-JNAYALm8utw/V2phcDlwE8I/AAAAAAAAfhE/mPRNg-MlkUQ9LjK2XTD8yKnFpbCpcxvXwCK4B/s1600/syros_places.png' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h3 class='widget-title'>
                    ΖΩΝΤΑΝΗ ΑΝΑΜΕΤΑΔΟΣΗ (LIVE STREAMING) ΘΕΑΤΡΟ ΑΠΟΛΛΩΝ
                  </h3>
<div class='widget-content'>
<a href='https://diavlos.grnet.gr/apollontheatre'>
<img alt='.' height='184' id='Image6_img' src='//3.bp.blogspot.com/-qTxTZNTznjQ/UvoeVPLmoyI/AAAAAAAATV4/bZ7px1HCVhI/s1600/APOLLON_THEATRE.JPG' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget1'>
<h3 class='widget-title'>
                      ΚΑΙΡΟΣ
                    </h3>
<ul>
</ul>
</div>
<div class='widget-content'>
<div align=center>
<iframe scrolling="no" frameborder="0" allowtransparency="true" src="https://www.weather.gr/widgets/weather_w6.aspx?p=3402" style="width: 200px; height: 120px"></iframe><a target="blank" style="color: #999999; width: 200px; display: block; text-align: center; font: 10px/10px Arial,san-serif; text-decoration: none;" href="https://www.weather.gr">πρόγνωση καιρού από το weather.gr</a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div id='middle-sidebar'>
<div class='no-items section' id='middle-left'></div>
<div class='no-items section' id='middle-right'></div>
<div class='clear'></div>
</div>
<!--end #middle-sidebar-->
<div class='section' id='bottom-sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<h3 class='widget-title'>
                    SOCIAL NETWORKS
                  </h3>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsyrosagenda&amp;width=240&amp;height=365&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=111271035580211" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:300px;" allowtransparency="true"></iframe>


<div align=center><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.syrosagenda.gr" data-text="Check out this site" data-via="syrosagenda" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=bottom-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h3 class='widget-title'>
                    ΧΡΟΝΟΛΟΓΙΟ
                  </h3>
<div class='widget-content'>
<!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#4d4d4d;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_www {display:block; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#005daa;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#4d4d4d !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="//www.flickr.com/badge_code_v2.gne?count=3&amp;display=random&amp;size=m&amp;layout=v&amp;source=user&amp;user=69597299@N08"></script>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=bottom-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h3 class='widget-title'>
                    ΣΑΝ ΣΗΜΕΡΑ ΣΤΗΝ ΣΥΡΟ
                  </h3>
<div class='widget-content'>
<iframe src="https://calendar.google.com/calendar/embed?showTitle=0&amp;showNav=0&amp;showPrint=0&amp;showTabs=0&amp;showCalendars=0&amp;showTz=0&amp;mode=AGENDA&amp;height=240&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=jab1mbokcu2tvpo6c5l3s11fc4%40group.calendar.google.com&amp;color=%23BE6D00&amp;ctz=Europe%2FAthens" style="border-width:0" width="240" height="240" frameborder="0" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=bottom-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div id='footer'>
<div class='footerwidget'>
<div class='footercol'>
<div class='section' id='btcl1'><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://mam.avarchive.gr/portal/'>
<img alt='Archives' height='97' id='Image3_img' src='//2.bp.blogspot.com/-zgvB_pnFheE/V3jgIMa76oI/AAAAAAAAfsI/q6_q54mnOqEQA_An00broPTNPjIOPmFZgCK4B/s1600/ethniko_optikoakoystiko_arxeio.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=btcl1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div class='widget-content'>
<a href='http://archive.ert.gr/'>
<img alt='.' height='97' id='Image10_img' src='//4.bp.blogspot.com/-48Qs5bXUlQ4/WGTzvcWMJOI/AAAAAAAAl5k/vXoUwHUxcPcc8xg2Hu22vr89FbWoRTBCgCK4B/s1600/ert_arxeio.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=btcl1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footercol'>
<div class='section' id='btcl2'><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>Διαβαζουμε</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/BK4mH_zm6bolLCJ41wIDnKlkukXhTqmcma_ms_4W1IZz-_OTsJqEw6gCrdHwoooXh8Ss-W728lWPHOhmD3vARkLa6w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://enfieldneorion.blogspot.com/' target='_blank'>
Ένφιλντ - Νεώριον Ε.Π.Ε. (Enfield Neorion Ltd.)</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://enfieldneorion.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-JDwx93s89I4/Wpr7PK3GWLI/AAAAAAAAAqk/IIdbxweV5HEjWjZUhMUjLdwOJtgb1KR2QCKgBGAs/s72-c/enfield-8000.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/RsJXP/~3/sdM5-OYDzag/enfield-neorion-8000-greek-british.html' target='_blank'>
Enfield-Neorion 8000: a Greek-British electric car, forty years ago. Can it be brought back to life?
</a>
</span>

                      -
                    
<span class='item-snippet'>



By *Pete Chatziplis*

More than forty years ago, long before Elon Musk and Tesla, there used to 
be a small electric car that was produced in a Greek isla...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=btcl2' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</div>
<div class='footercol'>
<div class='section' id='btcl3'><div class='widget Image' data-version='1' id='Image5'>
<h2>
Θεσεις Πλοιων Live
</h2>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/p/live.html'>
<img alt='Θεσεις Πλοιων Live' height='100' id='Image5_img' src='//1.bp.blogspot.com/-pXKBLDMofbE/UCu-xBbhaLI/AAAAAAAAGcA/ZQ8d3rZ2abI/s1600/marine_traffic_100x100.png' width='100'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=btcl3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Θεσεις Αεροπλανων Live</h2>
<div class='widget-content'>
<a href='https://www.flightradar24.com/0,24.92/6'>
<img alt='Θεσεις Αεροπλανων Live' height='66' id='Image7_img' src='//3.bp.blogspot.com/-zqyie2itUzY/WxoruUkhDyI/AAAAAAAA-yE/KBiaqq_w1JEG-24P4bVnu5uJEwNR4AOJACK4BGAYYCw/s1600/flightradar_24.png' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=btcl3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='footer-cat'>
<ul>
<div class='section' id='footercat'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<div><span style="font-family:&quot;;"><b>ΑΠΑΓΟΡΕΥΕΤΑΙ</b> η με οποιονδήποτε τρόπο αναδημοσίευση, αναπαραγωγή, κατά παράφραση ή διασκευή απόδοση του περιεχομένου του Syros Agenda, χωρίς τη δημόσια αναφορά του ονόματός του (Ν.2121/1993, άρθρο 25, παρ.2) όπως η δημοσιογραφική δεοντολογία επιτάσσει.</span></div><div><span style="font-family:&quot;;">Το Syros Agenda δεν μπαίνει στη λογική των πνευματικών δικαιωμάτων και δε δυσκολεύει την αναπαραγωγή της πληροφορίας, </span><b style="font-family:&quot;;">αλλά δεν επιτρέπει τη χρήση των πληροφοριών που παρέχει, να χρησιμοποιούνται από άλλες ιστοσελίδες ή blogs, χωρίς ρητή αναφορά της πηγής προέλευσης με ενεργό link.</b></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footercat' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</ul>
<div class='clear'></div>
</div>
<!--end .footer-cat-->
<div class='clear'></div>
<div class='bottom'>
<div class='left'>
<p>
              Copyright &copy; 
              <script type='text/javascript'>
                var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='https://www.syrosagenda.gr/' title='All Rights Reserved'>
Syros Agenda
</a>
<a href='http://creativecommons.org/licenses/by-nc-nd/4.0/deed.el' rel='license'>
<img alt='Άδεια Creative Commons' src='https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png' style='border-width:0'/>
</a>
</p>
</div>
<!--end .left-->
<div class='right'>
            Designed by Syros Agenda
          </div>
<!--end .right-->
<div class='clear'></div>
</div>
<!--end .bottom-->
<div class='clear'></div>
</div>
</div>
<div class='footer no-items section' id='footer5'></div>
<script>
      var brc = document.getElementById('breakcrumb');
                                        var brcc = brc.innerHTML;	
                                        var brcc1;
                                        var bold = brc.getElementsByTagName('b');
                                        if (bold.length>=1)
      {brcc1 = bold[0].firstChild.data}
      else {
        brcc1 = brcc;}
      var show = document.getElementById('break');
                                         show.innerHTML =brcc1;	 
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'>
      {lang: 'el'}
    </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2647409398-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>