<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='233735260015653' property='fb:pages'/>
<title>
Syros Agenda: Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο &#171;Πατριάρχης&#187; του ρεμπέτικου (βίντεο)
      | Οδηγός Ψυχαγωγίας | Εκδηλώσεις Σύρος | Σινεμά - Θέατρο - Μουσική
    </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.syrosagenda.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.syrosagenda.gr/2018/02/blog-post_39.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Syros Agenda - Atom" href="http://www.syrosagenda.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Syros Agenda - RSS" href="http://www.syrosagenda.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Syros Agenda - Atom" href="https://www.blogger.com/feeds/1236195452030860231/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Syros Agenda - Atom" href="http://www.syrosagenda.gr/feeds/3268696030267933282/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-kKw4zxQyevc/Wnwwrj2-IDI/AAAAAAAA42s/wfjCEj5zIHwju0WdLLBhSAf5QLSTUhoAQCKgBGAs/s640/MARKOS_VAMVAKARIS.jpg' rel='image_src'/>
<meta content='http://www.syrosagenda.gr/2018/02/blog-post_39.html' property='og:url'/>
<meta content='Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο «Πατριάρχης» του ρεμπέτικου (βίντεο)' property='og:title'/>
<meta content='     Στις 8 Φλεβάρη του 1972 πεθαίνει ο ιδιοφυής λαϊκός καλλιτέχνης (συνθέτης, στιχουργός, τραγουδιστής, οργανοπαίκτης) που με τις εμπνεύσει...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-kKw4zxQyevc/Wnwwrj2-IDI/AAAAAAAA42s/wfjCEj5zIHwju0WdLLBhSAf5QLSTUhoAQCKgBGAs/w1200-h630-p-k-no-nu/MARKOS_VAMVAKARIS.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='EFwUaC3U-bW0sRuBz5pL94AXmv_RphIUOl7siO9LWqk' name='google-site-verification'/>
<meta content='B4917D2EDA204ACE7943B8955535DE6A' name='msvalidate.01'/>
<meta content='QoJ7RJxtrpnOZoMBfP84V_DzVNs' name='alexaVerifyID'/>
<!-- All In One SEO Pack 2014 By MyBloggerBuzz Start -->
<title>
Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο &#171;Πατριάρχης&#187; του ρεμπέτικου (βίντεο)
        - 
        Syros Agenda
</title>
<meta content='Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο «Πατριάρχης» του ρεμπέτικου (βίντεο)' name='keywords'/>
<meta content='global' name='distribution'/>
<meta content='1 days' name='revisit'/>
<meta content='1 days' name='revisit-after'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='all' name='robots'/>
<meta content='index, follow' name='robots'/>
<meta content='gr' name='language'/>
<meta content='Greece' name='country'/>
<!-- All In One SEO Pack 2014 By MyBloggerBuzz End -->
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-6881728-1']);
                 _gaq.push(['_trackPageview']);
                 (function() {
                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                 })();
    </script>
<script type='text/javascript'>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</script>
<!-- BEGIN Open Graph Facebook -->
<meta content='' name='description' property='og:description'/>
<meta content='Syros Agenda: Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο «Πατριάρχης» του ρεμπέτικου (βίντεο)' name='keywords'/>
<meta content='article' property='og:type'/>
<meta content='http://www.syrosagenda.gr' property='article:author'/>
<meta content='http://www.syrosagenda.gr/2018/02/blog-post_39.html' property='og:url'/>
<meta content='Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο «Πατριάρχης» του ρεμπέτικου (βίντεο)' property='og:title'/>
<meta content='https://3.bp.blogspot.com/-kKw4zxQyevc/Wnwwrj2-IDI/AAAAAAAA42s/wfjCEj5zIHwju0WdLLBhSAf5QLSTUhoAQCKgBGAs/s72-c/MARKOS_VAMVAKARIS.jpg' property='og:image'/>
<meta content='en_US' property='og:locale'/>
<!-- END Open Graph Facebook -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1236195452030860231&amp;zx=cc1787f7-73f7-4dca-acc4-f685c76b3c5d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1236195452030860231&amp;zx=cc1787f7-73f7-4dca-acc4-f685c76b3c5d' rel='stylesheet'/></noscript>
</head>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    //<![CDATA[
    /* =========================================================
// jquery.innerfade.js
// Datum: 2008-02-14
// Firma: Medienfreunde Hofmann & Baldes GbR
// Author: Torsten Baldes
// Mail: t.baldes@medienfreunde.com
// Web: http://medienfreunde.com
// based on the work of Matt Oakes http://portfolio.gizone.co.uk/applications/slideshow/
// and Ralf S. Engelschall http://trainofthoughts.org/
 *
 *  <ul id="news"> 
 *      <li>content 1</li>
 *      <li>content 2</li>
 *      <li>content 3</li>
 *  </ul>
 *  
 *  $('#news').innerfade({ 
 *	  animationtype: Type of animation 'fade' or 'slide' (Default: 'fade'), 
 *	  speed: Fading-/Sliding-Speed in milliseconds or keywords (slow, normal or fast) (Default: 'normal'), 
 *	  timeout: Time between the fades in milliseconds (Default: '2000'), 
 *	  type: Type of slideshow: 'sequence', 'random' or 'random_start' (Default: 'sequence'), 
 * 		containerheight: Height of the containing element in any css-height-value (Default: 'auto'),
 *	  runningclass: CSS-Class which the container get’s applied (Default: 'innerfade'),
 *	  children: optional children selector (Default: null)
 *  }); 
 *
// ========================================================= */
    (function($) {
      $.fn.innerfade = function(options) {
        return this.each(function() {   
          $.innerfade(this, options);
        });
      };
      $.innerfade = function(container, options) {
        var settings = {
          'animationtype':    'fade',
          'speed':            'normal',
          'type':             'sequence',
          'timeout':          2000,
          'containerheight':  'auto',
          'runningclass':     'innerfade',
          'children':         null
        };
        if (options)
          $.extend(settings, options);
        if (settings.children === null)
          var elements = $(container).children();
        else
          var elements = $(container).children(settings.children);
        if (elements.length > 1) {
          $(container).css('position', 'relative').css('height', settings.containerheight).addClass(settings.runningclass);
          for (var i = 0; i < elements.length; i++) {
            $(elements[i]).css('z-index', String(elements.length-i)).css('position', 'absolute').hide();
          };
          if (settings.type == "sequence") {
            setTimeout(function() {
              $.innerfade.next(elements, settings, 1, 0);
            }, settings.timeout);
            $(elements[0]).show();
          } else if (settings.type == "random") {
            var last = Math.floor ( Math.random () * ( elements.length ) );
            setTimeout(function() {
              do { 
                current = Math.floor ( Math.random ( ) * ( elements.length ) );
              } while (last == current );             
              $.innerfade.next(elements, settings, current, last);
            }, settings.timeout);
            $(elements[last]).show();
          } else if ( settings.type == 'random_start' ) {
            settings.type = 'sequence';
            var current = Math.floor ( Math.random () * ( elements.length ) );
            setTimeout(function(){
              $.innerfade.next(elements, settings, (current + 1) %  elements.length, current);
            }, settings.timeout);
            $(elements[current]).show();
          }	else {
            alert('Innerfade-Type must either be \'sequence\', \'random\' or \'random_start\'');
          }
        }
      };
      $.innerfade.next = function(elements, settings, current, last) {
        if (settings.animationtype == 'slide') {
          $(elements[last]).slideUp(settings.speed);
          $(elements[current]).slideDown(settings.speed);
        } else if (settings.animationtype == 'fade') {
          $(elements[last]).fadeOut(settings.speed);
          $(elements[current]).fadeIn(settings.speed, function() {
            removeFilter($(this)[0]);
          });
        } else
          alert('Innerfade-animationtype must either be \'slide\' or \'fade\'');
        if (settings.type == "sequence") {
          if ((current + 1) < elements.length) {
            current = current + 1;
            last = current - 1;
          } else {
            current = 0;
            last = elements.length - 1;
          }
        } else if (settings.type == "random") {
          last = current;
          while (current == last)
            current = Math.floor(Math.random() * elements.length);
        } else
          alert('Innerfade-Type must either be \'sequence\', \'random\' or \'random_start\'');
        setTimeout((function() {
          $.innerfade.next(elements, settings, current, last);
        }), settings.timeout);
      };
    })(jQuery);
    // **** remove Opacity-Filter in ie ****
    function removeFilter(element) {
      if(element.style.removeAttribute){
        element.style.removeAttribute('filter');
      }
    }
    //]]>
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    //<![CDATA[
    /*
 * Superfish v1.4.8 - jQuery menu widget
 * Copyright (c) 2008 Joel Birch
 *
 * Dual licensed under the MIT and GPL licenses:
 * 	http://www.opensource.org/licenses/mit-license.php
 * 	http://www.gnu.org/licenses/gpl.html
 *
 * CHANGELOG: http://users.tpg.com.au/j_birch/plugins/superfish/changelog.txt
 */
    ;(function($){
      $.fn.superfish = function(op){
        var sf = $.fn.superfish,
            c = sf.c,
            $arrow = $(['<span class="',c.arrowClass,'"> &#187;</span>'].join('')),
            over = function(){
              var $$ = $(this), menu = getMenu($$);
              clearTimeout(menu.sfTimer);
              $$.showSuperfishUl().siblings().hideSuperfishUl();
            },
            out = function(){
              var $$ = $(this), menu = getMenu($$), o = sf.op;
              clearTimeout(menu.sfTimer);
              menu.sfTimer=setTimeout(function(){
                o.retainPath=($.inArray($$[0],o.$path)>-1);
                $$.hideSuperfishUl();
                if (o.$path.length && $$.parents(['li.',o.hoverClass].join('')).length<1){over.call(o.$path);}
              },o.delay);	
            },
            getMenu = function($menu){
              var menu = $menu.parents(['ul.',c.menuClass,':first'].join(''))[0];
              sf.op = sf.o[menu.serial];
              return menu;
            },
            addArrow = function($a){ $a.addClass(c.anchorClass).append($arrow.clone()); };
        return this.each(function() {
          var s = this.serial = sf.o.length;
          var o = $.extend({},sf.defaults,op);
          o.$path = $('li.'+o.pathClass,this).slice(0,o.pathLevels).each(function(){
            $(this).addClass([o.hoverClass,c.bcClass].join(' '))
            .filter('li:has(ul)').removeClass(o.pathClass);
          });
          sf.o[s] = sf.op = o;
          $('li:has(ul)',this)[($.fn.hoverIntent && !o.disableHI) ? 'hoverIntent' : 'hover'](over,out).each(function() {
            if (o.autoArrows) addArrow( $('>a:first-child',this) );
          })
          .not('.'+c.bcClass)
          .hideSuperfishUl();
          var $a = $('a',this);
          $a.each(function(i){
            var $li = $a.eq(i).parents('li');
            $a.eq(i).focus(function(){over.call($li);}).blur(function(){out.call($li);});
          });
          o.onInit.call(this);
        }).each(function() {
          var menuClasses = [c.menuClass];
          if (sf.op.dropShadows  && !($.browser.msie && $.browser.version < 7)) menuClasses.push(c.shadowClass);
          $(this).addClass(menuClasses.join(' '));
        });
      };
      var sf = $.fn.superfish;
      sf.o = [];
      sf.op = {};
      sf.IE7fix = function(){
        var o = sf.op;
        if ($.browser.msie && $.browser.version > 6 && o.dropShadows && o.animation.opacity!=undefined)
          this.toggleClass(sf.c.shadowClass+'-off');
      };
      sf.c = {
        bcClass     : 'sf-breadcrumb',
        menuClass   : 'sf-js-enabled',
        anchorClass : 'sf-with-ul',
        arrowClass  : 'sf-sub-indicator',
        shadowClass : 'sf-shadow'
      };
      sf.defaults = {
        hoverClass	: 'sfHover',
        pathClass	: 'overideThisToUse',
        pathLevels	: 1,
        delay		: 800,
        animation	: {opacity:'show'},
        speed		: 'normal',
        autoArrows	: true,
        dropShadows : false,
        disableHI	: false,		// true disables hoverIntent detection
        onInit		: function(){}, // callback functions
        onBeforeShow: function(){},
        onShow		: function(){},
        onHide		: function(){}
      };
      $.fn.extend({
        hideSuperfishUl : function(){
          var o = sf.op,
              not = (o.retainPath===true) ? o.$path : '';
          o.retainPath = false;
          var $ul = $(['li.',o.hoverClass].join(''),this).add(this).not(not).removeClass(o.hoverClass)
          .find('>ul').hide().css('visibility','hidden');
          o.onHide.call($ul);
          return this;
        },
        showSuperfishUl : function(){
          var o = sf.op,
              sh = sf.c.shadowClass+'-off',
              $ul = this.addClass(o.hoverClass)
          .find('>ul:hidden').css('visibility','visible');
          sf.IE7fix.call($ul);
          o.onBeforeShow.call($ul);
          $ul.animate(o.animation,o.speed,function(){ sf.IE7fix.call($ul); o.onShow.call($ul); });
          return this;
        }
      });
    })(jQuery);
    jQuery(document).ready(function() { 
      jQuery('ul.nav').superfish(); 
      jQuery('ul.topnav').superfish(); 
    }); 
    //]]>
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    var classicMode = false ;
    var summary = 30;
    var indent = 3;
    function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}
                                                   function getSummaryLikeWP(id) {
      return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
    }
                                  function getSummaryImproved(post,max){
                                    var re = /<.*?>/gi
                                    var re2 = /<br.*?>/gi
                                    var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
                                    var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
                                    post = post.replace(re4,'')
                                                        post = post.replace(re3,'<br /> ').split(re2)
                                                        for(var i=0; i<post.length; i++){
                                      post[i] = post[i].replace(re,'');
                                                                }
                                                                var post2 = new Array();
                                      for(var i in post) {
                                        //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
                                        if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;
                                      }
                                      var s = "";
                                      var indentBlank = "";
                                      for(var i=0;i<indent;i++){
                                        indentBlank += " ";
                                      }
                                      if(post2.join('<br/>').split(' ').length < max-1 ){
                                                    s = post2.join(indentBlank +' <br/>');
                                                    } else {
                                                    var i = 0;
                                                    while(s.split(' ').length < max){
                                                    s += indentBlank + ' ' + post2[i]+'<br/>';
                                                    i++;
                                                    }
                                                    }  
                                                    return s;
                                                    }
                                                    function createSummaryAndThumb(pID,title,url,date,comment){
                                         var posturl= url;
                                         var title=title;
                                         var date =date;
                                         var comment = comment;
                                         var div = document.getElementById(pID);
                                      var content = div.innerHTML;
                                      if (/<!--\s*more\s*-->/.test(content)) {
                                        div.innerHTML = getSummaryLikeWP(pID);
                                        div.style.display = "block";
                                      } 
                                      else {
                                        var imgtag = "";
                                        var img = div.getElementsByTagName("img");
                                        var summ = summary;
                                        if(img.length>=1) { 
                                          imgtag = '<div class="entry-thumb"><a href="'+posturl+'"><img width="100" height="140" src="'+img[0].src+'"></a></div>';
                                        }
                                        var summary1 = '<div class="grid-post">'+imgtag + '<h2 class="entry-title"><a href="'+posturl+'">'+title+'</a></h2><div class="entry-meta"><span class="meta-date">'+date+'</span><span class="meta-sep">|</span><span class="meta-comments">'+comment+' Comment</a></span></div><div class="entry-excerpt"><p>'+stripHtmlTags(content,summary)+'...</p> <a href="'+posturl+'" class="meta-more">Διαβάστε περισσότερα <span class="meta-nav"></span></a> </div></div>';
                                        div.innerHTML = summary1;
                                        div.style.display = "block";
                                      }
                                    }
  </script>
<style type='text/css'>
    /* jQuery lightBox plugin - Gallery style */
    #gallery {
      background-color: #444;
      padding: 10px;
      width: 520px;
    }
    #gallery ul { list-style: none; }
    #gallery ul li { display: inline; }
    #gallery ul img {
      border: 5px solid #3e3e3e;
      border-width: 5px 5px 20px;
    }
    #gallery ul a:hover img {
      border: 5px solid #fff;
      border-width: 5px 5px 20px;
      color: #fff;
    }
    #gallery ul a:hover { color: #fff; }
  </style>
<script type='text/javascript'>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</script>
<style type='text/css'>
    /**
    * jQuery lightBox plugin
    * This jQuery plugin was inspired and based on Lightbox 2 by Lokesh Dhakar (http://www.huddletogether.com/projects/lightbox2/)
    * and adapted to me for use like a plugin from jQuery.
    * @name jquery-lightbox-0.5.css
    * @author Leandro Vieira Pinho - http://leandrovieira.com
    * @version 0.5
    * @date April 11, 2008
    * @category jQuery plugin
    * @copyright (c) 2008 Leandro Vieira Pinho (leandrovieira.com)
    * @license CCAttribution-ShareAlike 2.5 Brazil - http://creativecommons.org/licenses/by-sa/2.5/br/deed.en_US
    * @example Visit http://leandrovieira.com/projects/jquery/lightbox/ for more informations about this jQuery plugin
    */
    #jquery-overlay {
      position: absolute;
      top: 0;
      left: 0;
      z-index: 90;
      width: 100%;
      height: 500px;
    }
    #jquery-lightbox {
      position: absolute;
      top: 0;
      left: 0;
      width: 100%;
      z-index: 100;
      text-align: center;
      line-height: 0;
    }
    #jquery-lightbox a img { border: none; }
    #lightbox-container-image-box {
      position: relative;
      background-color: #fff;
      width: 250px;
      height: 250px;
      margin: 0 auto;
    }
    #lightbox-container-image { padding: 10px; }
    #lightbox-loading {
      position: absolute;
      top: 40%;
      left: 0%;
      height: 25%;
      width: 100%;
      text-align: center;
      line-height: 0;
    }
    #lightbox-nav {
      position: absolute;
      top: 0;
      left: 0;
      height: 100%;
      width: 100%;
      z-index: 10;
    }
    #lightbox-container-image-box > #lightbox-nav { left: 0; }
    #lightbox-nav a { outline: none;}
    #lightbox-nav-btnPrev, #lightbox-nav-btnNext {
      width: 49%;
      height: 100%;
      zoom: 1;
      display: block;
    }
    #lightbox-nav-btnPrev { 
      left: 0; 
      float: left;
    }
    #lightbox-nav-btnNext { 
      right: 0; 
      float: right;
    }
    #lightbox-container-image-data-box {
      font: 10px Verdana, Helvetica, sans-serif;
      background-color: #fff;
      margin: 0 auto;
      line-height: 1.4em;
      overflow: auto;
      width: 100%;
      padding: 0 10px 0;
    }
    #lightbox-container-image-data {
      padding: 0 10px; 
      color: #666; 
    }
    #lightbox-container-image-data #lightbox-image-details { 
      width: 70%; 
      float: left; 
      text-align: left; 
    }	
    #lightbox-image-details-caption { font-weight: bold; }
    #lightbox-image-details-currentNumber {
      display: block; 
      clear: left; 
      padding-bottom: 1.0em;	
    }			
    #lightbox-secNav-btnClose {
      width: 66px; 
      float: right;
      padding-bottom: 0.7em;	
    }
  </style>
<script type='text/javascript'>
    $(function() {
      $('a[rel*=lightbox]').lightBox();
        });
  </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
    jQuery(document).ready(function(){
      // Carousel
      $(".carousel-posts").jCarouselLite({
        btnNext: ".pc-next",
        btnPrev: ".pc-prev",
        visible: 5,
        scroll: 5,
        speed: 200
      });			
    });
  </script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1236195452030860231\x26blogName\x3dSyros+Agenda\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.syrosagenda.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.syrosagenda.gr/\x26targetPostID\x3d3268696030267933282\x26blogPostOrPageUrl\x3dhttp://www.syrosagenda.gr/2018/02/blog-post_39.html\x26vt\x3d-5113355119634204437',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='wrapper'>
<div id='top'>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<input class='field' id='s' name='q' type='text' value=''/>
<input class='submit btn' src='http://1.bp.blogspot.com/-ujC0piH_Zcg/U-eyYfux9fI/AAAAAAAAWQw/k9uGyJMxkpg/s1600/icoSearch.gif' type='image' value='Go'/>
</form>
</div>
<!--end #search -->
<!--begin of top navigation-->
<div class='topnav'>
<ul class='topnav' id='page-nav'>
<div class='section' id='pagelist'><div class='widget PageList' data-version='1' id='PageList1'>
<li>
<a href='http://www.syrosagenda.gr/p/blog-page_02.html'>
ΤΑΥΤΟΤΗΤΑ - ΟΡΟΙ ΧΡΗΣΗΣ
</a>
</li>
<li>
<a href='http://www.syrosagenda.gr/p/email-syrosagendagmail.html'>
ΕΠΙΚΟΙΝΩΝΙΑ
</a>
</li>
<li>
<a href='http://www.syrosagenda.gr/p/blog-page_25.html'>
ΗΜΕΡΟΛΟΓΙΟ
</a>
</li>
</div><div class='widget LinkList' data-version='1' id='LinkList5'>
<li>
<a href='/feeds/posts/default'>
                      RSS
                    </a>
</li>
<li>
<a href='https://www.youtube.com/channel/UCrhgnvw_QAaStx64vsChZBg/videos'>
YOUTUBE
</a>
</li>
</div></div>
</ul>
</div>
<!--end .top-social-->
<!--end of top social links-->
<div class='clear'></div>
</div>
<div class='section' id='header'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='logo'>
<a href='http://www.syrosagenda.gr/'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-SU64uMU8tp8/WGd6cztBOEI/AAAAAAAAmEI/c9JlEestv_wE1aF2IEMhGXBH6yU-Nw37wCLcB/s1600/SyrosAgenda_Logo_NEW.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="80" src="https://3.bp.blogspot.com/-SU64uMU8tp8/WGd6cztBOEI/AAAAAAAAmEI/c9JlEestv_wE1aF2IEMhGXBH6yU-Nw37wCLcB/s1600/SyrosAgenda_Logo_NEW.png" width="200" /></a></div>
</a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='header-ad'>
<div class="separator" style="clear: both; text-align: center;">
<a href="http://4.bp.blogspot.com/-9EMOzwUZej0/TuDVHCqiYOI/AAAAAAAAA7k/06OomKIyIZc/s1600/SyrosAgenda_Logo2.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="100" src="http://4.bp.blogspot.com/-9EMOzwUZej0/TuDVHCqiYOI/AAAAAAAAA7k/06OomKIyIZc/s1600/SyrosAgenda_Logo2.png" width="400" /></a></div>
</div>
</div></div>
<div id='cat-menu'>
<ul class='sf-menu nav' id='cat-nav'>
<li>
<a href='http://syrosagenda.blogspot.com/'>
              ΑΡΧΙΚΗ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/μουσική'>
              ΜΟΥΣΙΚΗ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/live'>
                  LIVE
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/party'>
                  PARTY
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φεστιβάλ'>
                  ΦΕΣΤΙΒΑΛ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/συναυλία'>
                  ΣΥΝΑΥΛΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ρεσιτάλ'>
                  ΡΕΣΙΤΑΛ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/χορός'>
                  ΧΟΡΟΣ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/κινηματογράφος'>
              ΣΙΝΕΜΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/πανεπιστήμιο'>
                  Πανεπιστημιο Αιγαιου
                </a>
</li>
<li>
<a href='http://goo.gl/zBNn9i'>
                  Βιβλιοθηκη Πανεπιστημιου Αιγαιου
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/dpsdcine'>
                  DPSD Cine
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/siff'>
                  SIFF
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ντοκιμαντέρ'>
                  Ντοκιμαντερ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/θέατρο'>
              ΘΕΑΤΡΟ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/έκθεση'>
              ΕΚΘΕΣΕΙΣ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ζωγραφική'>
                  ΖΩΓΡΑΦΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/γλυπτική'>
                  ΓΛΥΠΤΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φωτογραφία'>
                  ΦΩΤΟΓΡΑΦΙΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/βιβλίο'>
              ΒΙΒΛΙΟ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/λογοτεχνία'>
                  ΛΟΓΟΤΕΧΝΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ποίηση'>
                  ΠΟΙΗΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/φιλοσοφία'>
                  ΦΙΛΟΣΟΦΙΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εποχιακά'>
              ΕΠΟΧΙΑΚΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/καρναβάλι'>
                  ΣΥΡΙΑΝΟ ΚΑΡΝΑΒΑΛΙ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/υγεία'>
                  ΥΓΕΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ομιλία'>
                  ΟΜΙΛΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/σεμινάριο'>
                  ΣΕΜΙΝΑΡΙΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ημερίδα'>
                  ΗΜΕΡΙΔΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/συνέδριο'>
                  ΣΥΝΕΔΡΙΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/χοροεσπερίδα'>
                  ΧΟΡΟΕΣΠΕΡΙΔΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/γεύση'>
                  ΓΕΥΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εορτασμός'>
                  ΕΟΡΤΑΣΜΟΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/bazaar'>
                  BAZAAR
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/εορτές'>
                  ΕΟΡΤΕΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/πάσχα'>
                  ΠΑΣΧΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/απόκριες'>
                  ΑΠΟΚΡΙΕΣ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/μαθήματα'>
                  ΜΑΘΗΜΑΤΑ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/παιδί'>
              ΠΑΙΔΙ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/θρησκεία'>
              ΘΡΗΣΚΕΙΑ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/οικολογία'>
              ΟΙΚΟΛΟΓΙΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ανακύκλωση'>
                  ΑΝΑΚΥΚΛΩΣΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/ποδήλατο'>
                  ΠΟΔΗΛΑΤΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/πεζοπορία'>
                  ΠΕΖΟΠΟΡΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/τρέξιμο'>
                  ΤΡΕΞΙΜΟ
                </a>
</li>
</ul>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/σπορ'>
              ΣΠΟΡ
            </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/άρθρα'>
              ΑΡΘΡΑ
            </a>
<ul>
<li>
<a href='http://www.syrosagenda.gr/search/label/ιστορία'>
                  ΙΣΤΟΡΙΑ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/enfield'>
                  ENFIELD NEORION
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/επίκαιρο'>
                  ΕΠΙΚΑΙΡΟ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/Διπλωματική'>
                  ΔΙΠΛΩΜΑΤΙΚΗ
                </a>
</li>
<li>
<a href='http://www.syrosagenda.gr/search/label/διάφορα'>
                  ΔΙΑΦΟΡΑ
                </a>
</li>
</ul>
</li>
</ul>
</div>
<div class='clear section' id='breadcrumb'><div class='widget HTML' data-version='1' id='HTML9'>
<span class='current-time'>
<script type='text/javascript'>
                var mydate=new Date()
                var year=mydate.getYear()
                if (year < 1000)
                  year+=1900
                  var day=mydate.getDay()
                  var month=mydate.getMonth()
                  var daym=mydate.getDate()
                  if (daym<10)
                    daym="0"+daym
                    var dayarray=new Array("Κυριακή", "Δευτέρα", "Τρίτη", "Τετάρτη", "Πέμπτη", "Παρασκευή", "Σάββατο")
                    var montharray=new Array("Ιανουαρίου", "Φεβρουαρίου", "Μαρτίου", "Απριλίου", "Μαϊου", "Ιουνίου", "Ιουλίου", "Αυγούστου", "Σεπτεμβρίου", "Οκτωβρίου", "Νοεμβρίου", "Δεκεμβρίου")
                    document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+"  "+year+"")
              </script>
</span>
<strong style='float:left;'>
              ΠΛΟΗΓΟΣ : 
              <a href='http://www.syrosagenda.gr/'>
                ΑΡΧΙΚΗ ΣΕΛΙΔΑ
              </a>
              &#187; 
              <span id='break'></span>
</strong>
</div></div>
<div class='clear' id='main'>
<div id='container'>
<div class='main section' id='main1'><div class='widget Blog' data-version='1' id='Blog1'>
<div id='content'>
<div id='breakcrumb' style='display:none'>
<a href='http://www.syrosagenda.gr/search/label/%CE%AC%CF%81%CE%B8%CF%81%CE%B1' rel='tag'>
άρθρα
</a>

                          ,
                        
<a href='http://www.syrosagenda.gr/search/label/%CE%9C%CE%AC%CF%81%CE%BA%CE%BF%CF%82%20%CE%92%CE%B1%CE%BC%CE%B2%CE%B1%CE%BA%CE%AC%CF%81%CE%B7%CF%82' rel='tag'>
Μάρκος Βαμβακάρης
</a>

                      &#187;  
                      Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο &#171;Πατριάρχης&#187; του ρεμπέτικου (βίντεο)
</div>
<div class='hentry'>
<h1 class='entry-title'>
Μάρκος Βαμβακάρης: Σαν σήμερα έφυγε ο &#171;Πατριάρχης&#187; του ρεμπέτικου (βίντεο)
</h1>
<div class='entry-meta'>
<span class='meta-cat'>
                          Αναρτήθηκε σε  
                          
<a href='http://www.syrosagenda.gr/search/label/%CE%AC%CF%81%CE%B8%CF%81%CE%B1' rel='tag'>
άρθρα
</a>

                              ,
                            
<a href='http://www.syrosagenda.gr/search/label/%CE%9C%CE%AC%CF%81%CE%BA%CE%BF%CF%82%20%CE%92%CE%B1%CE%BC%CE%B2%CE%B1%CE%BA%CE%AC%CF%81%CE%B7%CF%82' rel='tag'>
Μάρκος Βαμβακάρης
</a>
</span>
<span class='meta-sep'>
                          |
                        </span>
<span class='meta-comments'>
0
σχόλια
</span>
</div>
<div class='entry entry-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-kKw4zxQyevc/Wnwwrj2-IDI/AAAAAAAA42s/wfjCEj5zIHwju0WdLLBhSAf5QLSTUhoAQCKgBGAs/s1600/MARKOS_VAMVAKARIS.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="480" height="400" src="https://3.bp.blogspot.com/-kKw4zxQyevc/Wnwwrj2-IDI/AAAAAAAA42s/wfjCEj5zIHwju0WdLLBhSAf5QLSTUhoAQCKgBGAs/s640/MARKOS_VAMVAKARIS.jpg" width="640" /></a></div>
<br />
<blockquote class="tr_bq" style="text-align: justify;">
Στις 8 Φλεβάρη του 1972 πεθαίνει ο ιδιοφυής λαϊκός καλλιτέχνης (συνθέτης, στιχουργός, τραγουδιστής, οργανοπαίκτης) που με τις εμπνεύσεις, το ταλέντο και την προσφορά του, άνοιξε νέο δρόμο, πάνω στον οποίο κινείται από τότε η ελληνική λαϊκή μουσική.</blockquote>
<div style="text-align: justify;">
<br />
Επέτειος σήμερα του θανάτου του σπουδαίου <b>Μάρκου Βαμβακάρη</b>. Για τους πολλούς ο Μάρκος Βαμβακάρης (1905-1972) υπήρξε ο &#171;Πατριάρχης&#187; του ρεμπέτικου, ο &#171;Γενάρχης&#187; του μπουζουκιού. Η ουσία, πάντως, είναι ότι ο ιδιοφυής αυτός λαϊκός καλλιτέχνης (συνθέτης, στιχουργός, τραγουδιστής, οργανοπαίκτης) με τις εμπνεύσεις, το ταλέντο και την προσφορά του, άνοιξε νέο δρόμο, πάνω στον οποίο κινείται από τότε η ελληνική λαϊκή μουσική.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ο Μάρκος Βαμβακάρης γεννήθηκε στις 10 Μαΐου του 1905, στον <b>συνοικισμό Σκαλί στην Ερμούπολη της Σύρου</b> από καθολικούς γονείς, που ήταν φτωχοί αγρότες (Δομένικος και Ελπίδα). Από πολύ μικρός, ο Μάρκος Βαμβακάρης μπήκε στη σκληρή βιοπάλη. Εγκατέλειψε &#173; λόγω φτώχειας &#173; το Δημοτικό σχολείο από την τρίτη τάξη και έκανε θελήματα και δουλειές του ποδαριού στη Σύρο. Οι μουσικές του καταβολές και εμπνεύσεις αρχίζουν μέσα από την οικογένειά του και την ιδιαίτερη πατρίδα του. Ο πατέρας του έπαιζε ωραία φυσαρμόνικα, γκάιντα και γρατσουνούσε το μπουζούκι. Ο παππούς του έγραφε στίχους. Επηρεασμένος από αυτό το κλίμα, ο μικρός Μάρκος παρακολουθούσε παράλληλα τις αποκριάτικες αναπαραστάσεις των ζεϊμπέκηδων, που γίνονταν εκείνα τα χρόνια στην Ερμούπολη. Αυτές ήταν και οι πρώτες πηγές των μεγάλων εμπνεύσεών του.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ο νεαρός Φραγκοσυριανός καθολικός το 1917 εγκατέλειψε τη Σύρο και βρέθηκε στον <b>Πειραιά</b>. Από εκείνη τη στιγμή αρχίζει η δύσκολη και μεγάλη πορεία του Μάρκου Βαμβακάρη στη ζωή, στον κόσμο του μπουζουκιού και στο τραγούδι. Και όλα αυτά δένουν μεταξύ τους με τρόπο απόλυτο και μοναδικό. Γιατί &#173; όπως ο ίδιος έλεγε &#173; τις εικόνες της ζωής του τις έκανε τραγούδια. Ό, τι του συνέβαινε, ό,τι έβλεπε γύρω του και ό,τι ένιωθε στον εσωτερικό του κόσμο, τα έγραφε, τα έπαιζε, τα χόρευε και τα τραγουδούσε.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Εργάσθηκε φορτοεκφορτωτής στο λιμάνι, εργάτης στους γαιάνθρακες, υπάλληλος σε μπακάλικο, σε μανάβικο, λούστρος, εφημεριδοπώλης, εργάτης σε κλωστήρια, μέχρι ν' ασχοληθεί οριστικά με το μπουζούκι και το τραγούδι. Από το <b>1925</b>, λίγο πριν από την απόλυσή του από τον Στρατό, κάτι σημαντικό φαίνεται ν' αλλάζει στη ζωή του Μάρκου. Ένας μπουζουκτσής Μικρασιάτης, ο <b>Νίκος Αϊβαλιώτης</b>, ήταν ο άνθρωπος που μύησε τον Βαμβακάρη στα μυστικά και στον κόσμο του μπουζουκιού. Από μαρτυρίες λιμενεργατών &#173; που έχει καταγράψει ο ιστορικός <b>Παναγιώτης Κουνάδης &#173; </b>ο μουσικός πλέον Μάρκος τριγυρνά στις ταβέρνες, τα ουζερί και τους τεκέδες του Πειραιά και παίζει με το μπουζούκι του σμυρναίικα τραγούδια αλλά και τις πρώτες δικές του δημιουργίες, που δεν είχαν στο μεταξύ κυκλοφορήσει σε δίσκους.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Η αρχή της <b>δεκαετίας του 1930</b> οριοθετεί πλέον τις μεγάλες καινοτομίες και αλλαγές για το ελληνικό λαϊκό τραγούδι, με πρωταγωνιστή πλέον τον Μάρκο Βαμβακάρη. Τότε πρωτολειτουργεί το εργοστάσιο παραγωγής δίσκων της εταιρείας <b>Columbia</b> στη Ριζούπολη της Ν. Ιωνίας. Ο Μάρκος Βαμβακάρης δεν είναι απλώς έτοιμος να ηχογραφήσει τα πρώτα του τραγούδια, αλλά να τα παίξει με το μπουζούκι του, κάτι που εθεωρείτο αδιανόητο μέχρι τότε για τους υπεύθυνους μαέστρους που είχαν τον πρώτο λόγο στις γραμμοφωνήσεις των δίσκων, που γίνονταν στο εξωτερικό. Το 1932, ο Γιώργος Μπάτης με δύο τραγούδια του, &#171;Σου 'χει λάχει&#187; και &#171;Μπάτης ο Δερβίσης&#187;, εγκαινιάζει τις φωνογραφήσεις στη Ριζούπολη και σχεδόν ταυτόχρονα ο Μάρκος Βαμβακάρης παίζει με το μπουζούκι του και τραγουδά <b>&#171;Ταξίμ Σερί&#187;</b> και <b>&#171;Εφουμάραμε ένα βράδυ&#187;</b>. Ακολούθησαν και άλλα τραγούδια με ορχήστρα που χρησιμοποιούσε μπουζούκι. Έτσι, κάποιες άλλες συνθέσεις του Βαμβακάρη δεν κυκλοφόρησαν, γιατί οι τότε υπεύθυνοι παραγωγοί δίσκων είχαν φοβηθεί, επειδή το μπουζούκι ήταν κοινωνικά υποβαθμισμένο και εθεωρείτο το όργανο του τεκέ και των καταγωγίων. Η παρουσία του Μάρκου στη δισκογραφία δεν συνδέεται μόνο με τη χρησιμοποίηση του μπουζουκιού ως βασικού οργάνου της λαϊκής ορχήστρας. Ο Βαμβακάρης, από το 1930 έως το 1940, ήταν ο άνθρωπος, ο συνθέτης και στιχουργός που διεύρυνε τη θεματολογία του ρεμπέτικου. Η φτώχεια, η κοινωνική αδικία, η μετανάστευση και άλλα κοινωνικά προβλήματα πέρασαν μαζί με άλλη θεματολογία μέσα από τα ρεμπέτικα τραγούδια, που μετά το 1933 κυκλοφορούν πλέον σε δίσκους και χωρίς προβλήματα.</div>
<div style="text-align: justify;">
<br /></div>
<br />
<div style="text-align: center;">
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/cvX2fD2b14o?rel=0" width="640"></iframe><br /></div>
<br />
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ο Βαμβακάρης, μεταξύ 1933 και 1934, συνεργάζεται με τις εταιρείες ΟDΕΟΝ - ΡΑRLΟΡΗΟΝΕ. Την ίδια εποχή &#173;εμφανίζεται και η πρώτη ρεμπέτικη κομπανία του Σαραντόπουλου, στην Ανάσταση του Πειραιά. Συμμετέχουν ο Γιώργος Μπάτης, ο Μάρκος Βαμβακάρης, ο Στράτος Παγιουμτζής και ο Ανέστης Δελιάς. Αυτοί λειτούργησαν με τον τίτλο <b>&#171;Τετράς, η ξακουστή του Πειραιώς&#187;</b>. Η δημιουργία αυτής της κομπανίας υπήρξε, κατά τον Βαμβακάρη, η πιο σημαντική δουλειά στα πρώτα χρόνια της μεγάλης πορείας του στο λαϊκό τραγούδι. Η πιο παραγωγική, ίσως, περίοδος του Βαμβακάρη ήταν η πενταετία 1935-1940. Έγραψε πολλά τραγούδια και ανάμεσα σ' αυτά είναι και η περίφημη <b>&#171;Φραγκοσυριανή&#187;</b>, που έχει κυκλοφορήσει μέχρι σήμερα σε εκατοντάδες επανεκτελέσεις. Ο Μάρκος πλέον έχει κατορθώσει να περάσει ένα δικό του μουσικό κλίμα, που επιβάλλει το ρεμπέτικο ως λαϊκό είδος τραγουδιού στην Ελλάδα.</div>
<div style="text-align: justify;">
<br /></div>
<br />
<div style="text-align: center;">
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/EdJvHLKRgxk?rel=0" width="640"></iframe><br /></div>
<br />
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Το ρεπερτόριο του Μάρκου περιλαμβάνει περί τα 350-400 τραγούδια, που έγραψε όλες τις περιόδους της πορείας του στο ρεμπέτικο. Μέσα από αυτά τα τραγούδια μπορεί να χαρακτηρισθεί ως ο μεγαλοφυής αλλά και αυθεντικός λαϊκός δημιουργός. Οι μελωδίες του είναι πολύ σπουδαίες, οι στίχοι λιτοί, αλλά γεμάτοι εικόνες. Οι ρυθμοί θαυμάσιοι. Η ερμηνεία αμίμητη. Εκτός από τα δικά του, τραγούδησε και έκανε επιτυχίες τα πρώτα τραγούδια του <b>Βασίλη Τσιτσάνη (&#171;Να γιατί γυρνώ μες την Αθήνα&#187;, &#171;Δροσούλα&#187;), του Απόστολου Χατζηχρήστου, του Σπύρου Περιστέρη, του Τόλη Χάρμα</b> και άλλων δημιουργών της εποχής του.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Τα πρώτα είκοσι χρόνια που έγραψε ρεμπέτικα τραγούδια ο Μάρκος και γενικά διακρίθηκε ως δημιουργός, ήταν δύσκολα αλλά ευτυχισμένα. Η φτώχεια ξεπερνιόταν από τη δημιουργία. Η επιτυχία που γνώριζαν τα δεκάδες τραγούδια του τότε από τους δίσκους γραμμοφώνου και το πάλκο, ήταν μεγάλη. Και κάπου αυτή η αναγνώριση είχε ορισμένες μουσικές απολαβές. Τόσες, ώστε να συντηρείται η οικογένειά του στο φτωχόσπιτο της Κοκκινιάς. Προς τα <b>τέλη της δεκαετίας του 1940 με αρχές του '50</b> αρχίζει μία νέα μετεξέλιξη στο λαϊκό τραγούδι, προσαρμοσμένη κι αυτή στα βαριά και άσχημα γεγονότα της μετακατοχικής - μετεμφυλιακής περιόδου. Από το κλασικό ρεμπέτικο στο βαρύ λαϊκό και με θέματα κυρίως κοινωνικά. Κάπου το ύφος της μουσικής του Βαμβακάρη και των συνθετών της γενιάς του δεν έχει τόσο πέραση. Και για μία δεκαετία αρχίζουν τα πιο <b>πικρά χρόνια </b>της ζωής του.</div>
<div style="text-align: justify;">
<br /></div>
<br />
<div style="text-align: center;">
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/mwXKOBbwI3k?rel=0" width="640"></iframe><br /></div>
<br />
<div style="text-align: justify;">
<br />
Η περιπέτεια με τα πικρά χρόνια του Μάρκου Βαμβακάρη τελείωσε αναπάντεχα το 1959, όταν ο Γρηγόρης Μπιθικώτσης μ' ένα ποδήλατο πήγε στο σπίτι του, στην Κοκκινιά, απεσταλμένος του Τσιτσάνη που ήταν εκείνη την περίοδο καλλιτεχνικός διευθυντής στην εταιρεία Κολούμπια. &#171;Μάρκο, αδελφέ&#187;, του είπε ο Γρηγόρης, &#171;θα γυρίσουμε σε δίσκους τα παλιά σου τραγούδια κι ό,τι καινούργιο μας φτιάξεις&#187;. Από τότε αρχίζει μια καινούργια περίοδος δημιουργίας για τον Μάρκο, που κρατάει δώδεκα χρόνια. Δηλαδή μέχρι τον θάνατό του (8 Φεβρουαρίου 1972).&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Παλιά και νέα τραγούδια του Μάρκου τραγούδησαν τότε: <b>Μπιθικώτσης, Γκρέυ, Λύδια, Πάνου, Γκρέκα, Διονυσίου, Καμπάνης, Ρεπάνης, Ζαμπέτας, Νέγκρι, Μοσχολιού</b> και νεώτεροι ερμηνευτές: <b>&#171;Φραγκοσυριανή&#187;, &#171;Αλεξανδριανή&#187;, &#171;Μαύρα μάτια&#187;, &#171;Διαζύγιο&#187;, &#171;Πρωθυπουργός&#187;, &#171;Αντιλαλούν οι φυλακές&#187;, &#171;Κάβουρας&#187;, &#171;Κορδελιώτισσα κ.ά.</b><br />
<b><br /></b></div>
<br />
<div style="text-align: center;">
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/K37zwunBFhk?rel=0" width="640"></iframe><br /></div>
<br />
<div style="text-align: justify;">
<br />
Από αυτές τις εκτελέσεις γνώρισε ο πολύς κόσμος το έργο του Βαμβακάρη και αγάπησε περισσότερο το ρεμπέτικο και το λαϊκό τραγούδι. Ύστερα απ' αυτή την 12ετία, ο Μάρκος έγραψε το &#171;Μπουζούκι στο Παρίσι&#187;. Μετά τη νέα αναγνώριση, την καταξίωση, άρχισαν οι δόξες και οι τιμές για τον Μάρκο. Τιμητική συναυλία το 1966 στο θέατρο &#171;Κεντρικόν&#187;. Βραδιά στο &#171;Χίλτον&#187; όπου έπαιξε και τραγούδησε με τον παλιό του φίλο Στέλιο Κυρομύτη και τους γιους του Στέλιο και Δομένικο, εμφανίσεις σε άλλα μαγαζιά με Λαύκα, Στράτο και Παπαϊωάννου.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Μέσα από το έργο του Μάρκου και της γενιάς του, οι μεγάλοι δημιουργοί Χατζιδάκις, Θεοδωράκης, Ξαρχάκος, Λεοντής, Λοΐζος, Μούτσης, Μαρκόπουλος και άλλοι νεώτεροι στήριξαν το δικό τους έργο, προσάρμοσαν τις δικές τους φόρμες. Και όχι μόνον αυτοί, αλλά και προγενέστεροι δημιουργοί που έγραψαν λαϊκά τραγούδια. &#171;Ο Βαμβακάρης και η γενιά του έστρωσαν το τραπέζι, για ν' απολαμβάνουν σήμερα δεκάδες ή χιλιάδες μουσικοί&#187;, έλεγε ο Γιώργος Ζαμπέτας και τόνιζε, όπου βρισκόταν: &#171;Ο Μάρκος έκανε το μπουζούκι "επάγγελμα" και ζούμε απ' αυτό&#187;.</div>
<br />
<i>* Από το <a href="http://tvxs.gr/news/prosopa/san-simera-efyge-o-patriarxis-toy-rempetikoy" target="_blank">tvxs</a> με πληροφορίες από αφιέρωμα του δημοσιογράφου και μελετητή - ερευνητή του ρεμπέτικου και λαϊκού τραγουδιού, <b>Πάνου Γεραμάνη.</b></i><br />
<div>
<br /></div>
<div>
<br /></div>
<div>
Πηγή: <a href="https://left.gr/news/markos-vamvakaris-san-simera-efyge-o-patriarhis-toy-rempetikoy-vinteo" target="_blank">left.gr</a></div>
</div>
</div>
<div id='entry-tags'>
<span>
                          Tags:
                        </span>
<a href='http://www.syrosagenda.gr/search/label/%CE%AC%CF%81%CE%B8%CF%81%CE%B1' rel='tag'>
άρθρα
</a>

                            ,
                          
<a href='http://www.syrosagenda.gr/search/label/%CE%9C%CE%AC%CF%81%CE%BA%CE%BF%CF%82%20%CE%92%CE%B1%CE%BC%CE%B2%CE%B1%CE%BA%CE%AC%CF%81%CE%B7%CF%82' rel='tag'>
Μάρκος Βαμβακάρης
</a>
</div>
<div class='clear' id='entry-author'>
<div id='author-avatar'>
<img alt='' height='60' src='http://2.bp.blogspot.com/-ACLvTkf-czc/TrbC56HxP0I/AAAAAAAAAg4/zmRx_ykmgp0/s1600/SyrosAgenda_Author.png' width='60'/>
</div>
<div id='author-description'>
<h3>
                            Syros Agenda - Οδηγός ψυχαγωγίας για τη Σύρο
                          </h3>
<i>
                            Το Syros Agenda δε φέρει καμία ευθύνη για πιθανή τροποποίηση του προγράμματος.
                          </i>
<b>
                            Αν σας άρεσε αυτό που διαβάσατε, διαδώστε το. Ευχαριστούμε!
                          </b>
<a class='addthis_button' href='http://www.addthis.com/bookmark.php?v=300&pubid=ra-513f15b63331f6d2'>
<img alt='Bookmark and Share' height='16' src='http://s7.addthis.com/static/btn/v2/lg-share-en.gif' style='border:0' width='125'/>
</a>
<script type='text/javascript'>
                            var addthis_config = {"data_track_addressbar":true};</script>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-513f15b63331f6d2' type='text/javascript'></script>
<g:plusone></g:plusone>
<script src='http://cdn.printfriendly.com/printfriendly.js' type='text/javascript'></script>
<a class='printfriendly' href='http://www.printfriendly.com' onclick='window.print(); return false;' style=' color:#6D9F00; text-decoration:none;' title='Printer Friendly and PDF'>
<img alt='Print Friendly and PDF' src='http://cdn.printfriendly.com/pf-print-icon.gif' style='border:none;'/>
<span style='font-size:16px; margin:0 8px 0 3px;'>
                                  Print
                                </span>
<img alt='Print Friendly and PDF' src='http://cdn.printfriendly.com/pf-pdf-icon.gif' style='border:none;'/>
<span style='font-size:16px; margin:0 8px 0 3px;'>
                                  PDF
                                </span>
</a>
<a href='http://creativecommons.org/licenses/by-nc-nd/4.0/deed.el' rel='license'>
<img alt='Άδεια Creative Commons' src='https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png' style='border-width:0'/>
</a>
</div>
</div>
</div>
<div class='clear' id='entry-author'>
<div id='comment-description'>
<h3>
                          Σχετικά με τα σχόλια
                        </h3>
                        Το syrosagenda.gr σέβεται όλες τις απόψεις, αλλά διατηρεί το δικαίωμά του να μην αναρτά υβριστικά σχόλια και διαφημίσεις. Τα σχόλια απηχούν αποκλειστικά τις απόψεις των αναγνωστών.                          
                      </div>
</div>
<div id='disqus_thread'></div>
<script type='text/javascript'>
                  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                  var disqus_shortname = 'syrosagenda'; // required: replace example with your forum shortname
                  // The following are highly recommended additional parameters. Remove the slashes in front to use.
                  // var disqus_identifier = 'unique_dynamic_id_1234';
                  // var disqus_url = 'http://example.com/permalink-to-page.html';
                  /* * * DON'T EDIT BELOW THIS LINE * * */
                  (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                                     dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                                     (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                                     })();
                </script>
<noscript>
                  Please enable JavaScript to view the 
                  <a href='http://disqus.com/?ref_noscript'>
                    comments powered by Disqus.
                  </a>
</noscript>
<div class='pagenavi'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.syrosagenda.gr/2018/02/live.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link' href='http://www.syrosagenda.gr/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
</div>
</div></div>
</div>
<div id='sidebar'>
<div class='section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML10'>
<div id='tab-sidebar'>
<div class='tab-widget-menu clear'>
<ul>
<h3 class='widget-title'>
                          ΝΕΩΤΕΡΑ
                        </h3>
</ul>
</div>
<div class='widget1' id='recent-posts'>
<ul>
<script>
                          document.write("<script src=\"/feeds/posts/default?max-results="+numposts+"&orderby=published&alt=json-in-script&callback=showrecentposts2\"><\/script>");
                        </script>
</ul>
</div>
</div>
<div class='clear'></div>
<script>
                    $(document).ready(function(){
                      $('#tab-sidebar .widget1').hide();
                        $('#tab-sidebar .widget1:first').show();
                        $('.tab-widget-menu ul li:first').addClass('selected');
                        $('.tab-widget-menu ul li').click(function(){ 
                        $('.tab-widget-menu ul li').removeClass('selected');
                        $(this).addClass('selected');
                                         $('#tab-sidebar .widget1').hide();
                                         $('#tab-sidebar .widget1').eq($('.tab-widget-menu ul li').index(this)).fadeIn(500);
                                         });
                    });
                  </script>
</div><div class='widget Image' data-version='1' id='Image7'>
<h3 class='widget-title'>
                    ΣΥΡΙΑΝΟ ΚΑΡΝΑΒΑΛΙ 2018
                  </h3>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/2017/12/2018_19.html'>
<img alt='ΣΥΡΙΑΝΟ ΚΑΡΝΑΒΑΛΙ 2018' height='125' id='Image7_img' src='http://3.bp.blogspot.com/-qa4YSKsFLY8/WmB9TsU26QI/AAAAAAAA3_Y/illXQg201xUbHGxbbHWLEYihf01A80ZXQCK4BGAYYCw/s1600/8ELW-KAI-ESENA.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h3 class='widget-title'>
                    SYROS PLACES
                  </h3>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/p/blog-page_22.html'>
<img alt='Syros Places' height='194' id='Image2_img' src='http://1.bp.blogspot.com/-JNAYALm8utw/V2phcDlwE8I/AAAAAAAAfhE/mPRNg-MlkUQ9LjK2XTD8yKnFpbCpcxvXwCK4B/s1600/syros_places.png' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h3 class='widget-title'>
                    ΖΩΝΤΑΝΗ ΑΝΑΜΕΤΑΔΟΣΗ (LIVE STREAMING) ΘΕΑΤΡΟ ΑΠΟΛΛΩΝ
                  </h3>
<div class='widget-content'>
<a href='https://diavlos.grnet.gr/apollontheatre'>
<img alt='.' height='184' id='Image6_img' src='http://3.bp.blogspot.com/-qTxTZNTznjQ/UvoeVPLmoyI/AAAAAAAATV4/bZ7px1HCVhI/s1600/APOLLON_THEATRE.JPG' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h3 class='widget-title'>
                    GOOGLE STREET VIEW | SYROS
                  </h3>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/2015/03/google-street-view.html'>
<img alt='.' height='152' id='Image9_img' src='http://1.bp.blogspot.com/-fET2vTNVFk0/VRSVADuC7lI/AAAAAAAAYoo/oGPMb9qnvb8/s1600/streetview.jpg' width='245'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget1'>
<h3 class='widget-title'>
                      ΚΑΙΡΟΣ
                    </h3>
<ul>
</ul>
</div>
<div class='widget-content'>
<div align=center><div id="c_40531a3453e4dcd815709aa95249b387" class="completo"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;"><a href="http://www.okairos.gr/" style="color: #000000; text-decoration: none;">καιρός</a></h2></div><script type="text/javascript" src="http://www.okairos.gr/widget/widget_loader/40531a3453e4dcd815709aa95249b387"></script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div id='middle-sidebar'>
<div class='no-items section' id='middle-left'></div>
<div class='no-items section' id='middle-right'></div>
<div class='clear'></div>
</div>
<!--end #middle-sidebar-->
<div class='section' id='bottom-sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<h3 class='widget-title'>
                    SOCIAL NETWORKS
                  </h3>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsyrosagenda&amp;width=240&amp;height=365&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=111271035580211" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:300px;" allowtransparency="true"></iframe>


<div align=center><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.syrosagenda.gr" data-text="Check out this site" data-via="syrosagenda" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=bottom-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h3 class='widget-title'>
                    ΧΡΟΝΟΛΟΓΙΟ
                  </h3>
<div class='widget-content'>
<!-- Start of Flickr Badge -->
<style type="text/css">
#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#4d4d4d;}
#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
#flickr_icon_td {padding:0 5px 0 0 !important;}
.flickr_badge_image {text-align:center !important;}
.flickr_badge_image img {border: 1px solid black !important;}
#flickr_www {display:block; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#005daa;}
#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#4d4d4d !important;}
</style>
<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=3&display=random&size=m&layout=v&source=user&user=69597299%40N08"></script>
</table>
</td></tr></table>
<!-- End of Flickr Badge -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=bottom-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div id='footer'>
<div class='footerwidget'>
<div class='footercol'>
<div class='section' id='btcl1'><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://mam.avarchive.gr/portal/'>
<img alt='Χρήσιμοι Σύνδεσμοι' height='97' id='Image3_img' src='http://2.bp.blogspot.com/-zgvB_pnFheE/V3jgIMa76oI/AAAAAAAAfsI/q6_q54mnOqEQA_An00broPTNPjIOPmFZgCK4B/s1600/ethniko_optikoakoystiko_arxeio.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=btcl1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div class='widget-content'>
<a href='http://archive.ert.gr/'>
<img alt='.' height='97' id='Image10_img' src='http://4.bp.blogspot.com/-48Qs5bXUlQ4/WGTzvcWMJOI/AAAAAAAAl5k/vXoUwHUxcPcc8xg2Hu22vr89FbWoRTBCgCK4B/s1600/ert_arxeio.jpg' width='250'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=btcl1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footercol'>
<div class='section' id='btcl2'><div class='widget BlogList' data-version='1' id='BlogList2'>
<h2 class='title'>Διαβάζουμε</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList2_container'>
<ul id='BlogList2_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/9DI4IY9Myy_48DUmwZ53TXs-I8_c6Q6K5P5CQCJdv3xcJiMkEMihZQsxQZFTcBosHgXOsv5zgV2kn6mQtK-4nsIf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://enfieldneorion.blogspot.com/' target='_blank'>
Ένφιλντ - Νεώριον Ε.Π.Ε. (Enfield Neorion Ltd.)</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://enfieldneorion.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-nCfeqfSf58Y/Wli85hcRsMI/AAAAAAAAAog/tZebLTOH2bcLHx2nXL-R1TZbRSQlooRQACKgBGAs/s72-c/enfield-750.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/RsJXP/~3/bqTpDi0NbQY/blog-post_12.html' target='_blank'>
Το πρώτο ηλεκτρικό αυτοκίνητο ήταν Κυκλαδίτικο!
</a>
</span>

                      -
                    
<span class='item-snippet'>



Σύρος, 1973. Στους δρόμους του νησιού κυκλοφορεί, πειραματικά, ένα 
ιδιαίτερο, καινοτόμο αυτοκίνητο. Έχει την όψη ενός μίνι, δεν κάνει θόρυβο 
και δεν βγά...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=BlogList&widgetId=BlogList2&action=editWidget&sectionId=btcl2' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList2"));' target='configBlogList2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</div>
<div class='footercol'>
<div class='section' id='btcl3'><div class='widget Image' data-version='1' id='Image5'>
<h2>
Θέσεις Πλοίων Live
</h2>
<div class='widget-content'>
<a href='http://www.syrosagenda.gr/p/live.html'>
<img alt='Θέσεις Πλοίων Live' height='100' id='Image5_img' src='http://1.bp.blogspot.com/-pXKBLDMofbE/UCu-xBbhaLI/AAAAAAAAGcA/ZQ8d3rZ2abI/s1600/marine_traffic_100x100.png' width='100'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=btcl3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='footer-cat'>
<ul>
<div class='section' id='footercat'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<div><span style="font-family:&quot;;"><b>ΑΠΑΓΟΡΕΥΕΤΑΙ</b> η με οποιονδήποτε τρόπο αναδημοσίευση, αναπαραγωγή, κατά παράφραση ή διασκευή απόδοση του περιεχομένου του Syros Agenda, χωρίς τη δημόσια αναφορά του ονόματός του (Ν.2121/1993, άρθρο 25, παρ.2) όπως η δημοσιογραφική δεοντολογία επιτάσσει.</span></div><div><span style="font-family:&quot;;">Το Syros Agenda δεν μπαίνει στη λογική των πνευματικών δικαιωμάτων και δε δυσκολεύει την αναπαραγωγή της πληροφορίας, </span><b style="font-family:&quot;;">αλλά δεν επιτρέπει τη χρήση των πληροφοριών που παρέχει, να χρησιμοποιούνται από άλλες ιστοσελίδες ή blogs, χωρίς ρητή αναφορά της πηγής προέλευσης με ενεργό link.</b></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1236195452030860231&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footercat' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</ul>
<div class='clear'></div>
</div>
<!--end .footer-cat-->
<div class='clear'></div>
<div class='bottom'>
<div class='left'>
<p>
              Copyright &copy; 
              <script type='text/javascript'>
                var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.syrosagenda.gr/' title='All Rights Reserved'>
Syros Agenda
</a>
<a href='http://creativecommons.org/licenses/by-nc-nd/4.0/deed.el' rel='license'>
<img alt='Άδεια Creative Commons' src='https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png' style='border-width:0'/>
</a>
</p>
</div>
<!--end .left-->
<div class='right'>
            Designed by Syros Agenda
          </div>
<!--end .right-->
<div class='clear'></div>
</div>
<!--end .bottom-->
<div class='clear'></div>
</div>
</div>
<div class='footer no-items section' id='footer5'></div>
<script>
      var brc = document.getElementById('breakcrumb');
                                        var brcc = brc.innerHTML;	
                                        var brcc1;
                                        var bold = brc.getElementsByTagName('b');
                                        if (bold.length>=1)
      {brcc1 = bold[0].firstChild.data}
      else {
        brcc1 = brcc;}
      var show = document.getElementById('break');
                                         show.innerHTML =brcc1;	 
    </script>
<script type='text/javascript'>
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'syrosagenda'; // required: replace example with your forum shortname
      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
        var s = document.createElement('script'); s.async = true;
                                       s.type = 'text/javascript';
                                       s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
                                       (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                       }());
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'>
      {lang: 'el'}
    </script>
<script type='text/javascript'>
/***********************************************
* Disable Right Click script- &#169; (www.syrosagenda.gr)
***********************************************/
 
//form tags to omit in NS6+:
var omitformtags=["input", "textarea", "select"]
 
omitformtags=omitformtags.join("|")
 
function disableselect(e){
if (omitformtags.indexOf(e.target.tagName.toLowerCase())==-1)
return false
}
 
function reEnable(){
return true
}
 
if (typeof document.onselectstart!="undefined")
document.onselectstart=new Function ("return false")
else{
document.onmousedown=disableselect
document.onmouseup=reEnable
}
</script>
<script type='text/javascript'>
    //<![CDATA[
    function nocontext(e) {
      var clickedTag = (e==null) ? event.srcElement.tagName : e.target.tagName;
      if (clickedTag == "IMG") {
        alert(alertMsg);
        return false;
      }
    }
    var alertMsg = "H επιλογή της αντιγραφής είναι απενεργοποιημένη.";
    document.oncontextmenu = nocontext;
    //]]>
</script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>